<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 
        			<meta name="description" content="" />
				
		<!-- favicon -->
		        
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.css" />
		<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/style.css" rel="stylesheet">
		
		<!-- JS -->
        <script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/modernizr.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery-3.2.1.min.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/random.content.js"></script>
		
		<!-- Font Awesome -->
		<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Merriweather:400,400i,700,700i" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />

        		
				<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stateimpact.npr.org/pennsylvania/wp-includes/css/dist/block-library/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gutenberg-section-block-master/dist/blocks.style.build.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='navis-related-content-frontend-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/navis-related-content-master/css/related-content-frontend.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wcq-load-more-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witf-custom-query/src/assets/js/wcfLoadMore.js?ver=1634653766' id='wcq-load-more-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://stateimpact.npr.org/pennsylvania/wp-json/" /><link rel="alternate" type="application/json" href="https://stateimpact.npr.org/pennsylvania/wp-json/wp/v2/pages/58984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateimpact.npr.org/pennsylvania/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateimpact.npr.org/pennsylvania/wp-includes/wlwmanifest.xml" /> 

<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!--Twitter Code-->
	<script type="text/javascript" charset="utf-8">
	  window.twttr = (function (d,s,id) {
	    var t, js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
	    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
	    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
	  }(document, "script", "twitter-wjs"));
	</script>


<!-- Google Tag and Ad Codes -->
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-2825743411955155");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-2825743411955155", "300x250_StateImpact");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: //www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-516131-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-516131-34');
  gtag('config', 'UA-24211638-1');
  gtag('set', 'nonInteraction', true);
</script>

<!-- gtag Scroll Depth -->
<script>

    var       past25 = false,
		past50 = false,
		past75 = false,
		past90 = false;

document.addEventListener('scroll', function(){

    var h =  document.documentElement,
        b =  document.body,
        st =  'scrollTop',
        sh =  'scrollHeight';

    var percent = parseInt ( (h[st]||b[st]) / ((h[sh]||b[sh]) - h.clientHeight) * 100);

	console.log(percent + "%");
	if (percent == 25 && past25 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan25%',
			'event_label': 'Scrolled_25_' + location.pathname,
			'non_interaction': true
		});
		past25 = true;
	}
	else if (percent == 50 && past50 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan50%',
			'event_label': 'Scrolled_50_' + location.pathname,
			'non_interaction': true
		});
		past50 = true;
	}
	else if (percent == 75 && past75 == false)	{
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan75%',
			'event_label': 'Scrolled_75_' + location.pathname,
			'non_interaction': true
		});
		past75 = true;
	}
	else if (percent == 90 && past90 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan90%',
			'event_label': 'Scrolled_90_' + location.pathname,
			'non_interaction': true
		});
		past90 = true;
	}
   
});
</script>

<!-- Outbound links analytics -->
<script type="text/javascript">
	var NavisAnalyticsFileTypes = ['pdf','mp3'];
</script>
<script>
// what things can i click on that should be tracked
_clickEvents = [
    // selector, category, [action, lable, value]
    // header
    {category: 'Featured Topics', selector: 'div.featured-topics a'},
    {category: 'Mega Menu', selector: '#category-nav div.category-articles a', action: 'Latest Posts'},
    {category: 'Mega Menu', selector: '#category-nav div.category-topics a', action: 'Related Topics'},
    {category: 'Global Nav', selector: 'nav.global-nav a'},
    {category: 'Site Header', selector: '#global-branding header a'},

    // right rail
    {category: 'Right rail', selector: 'div.menu-featured-posts-container a', action: 'Featured Posts Widget'},
    {category: 'Right rail', selector: 'li.widget_recent_entries a', action: 'Recent Posts Widget'},

    // posts
    {category: 'Related Content Module', selector: 'div.related-content a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics h3 a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics a.thumb-link', action: 'Thumbnail'},

    // topic pages
    {category: 'Topics', selector: 'div.topic-posts h2 a', action: 'Latest News headline'},
    {category: 'Topics', selector: 'div.topic-links a', action: 'Related Links'},
    {category: 'Topics', selector: 'div.topic-multimedia a', action: 'Topic Multimedia'},
    {category: 'Topics', selector: 'div.topic-featured a', action: 'Topic Featured'}
];

</script>
<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/statewatch/js/tracking.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1877307692301130'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1877307692301130&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	<title class="head-ajaxify">An ethane cracker in western Pa. will soon start up. We answered your questions about it | StateImpact Pennsylvania</title><meta class="head-ajaxify" name="category" content="Climate &amp; Energy"/>
		<!-- Article Data Layer -->
	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'pageview'
		});
	</script>
	
	<!-- Open Graph: http://ogp.me/ -->
	<meta class="head-ajaxify" property="og:locale" content="en_US"/><meta class="head-ajaxify" property="og:site_name" content="StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:title" content="An ethane cracker in western Pa. will soon start up. We answered your questions about it | StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:type" content="article"/><meta class="head-ajaxify" property="og:url" content="https://stateimpact.npr.org/pennsylvania/2022/10/06/an-ethane-cracker-in-western-pa-will-soon-start-up-we-answered-your-questions-about-it/"/><link rel="canonical" href="https://stateimpact.npr.org/pennsylvania/2022/10/06/an-ethane-cracker-in-western-pa-will-soon-start-up-we-answered-your-questions-about-it/" /><meta class="head-ajaxify" property="og:description" content="Reader questions helped focus our attention on the new reality of western Pennsylvania as a petrochemicals hub.
"/>
		
		<meta class="head-ajaxify" property="og:image" content="https://www.witf.io/wp-content/uploads/2022/03/IMG_4674-1620x1080.jpg"><meta class="head-ajaxify" property="article:published_time" content="2022-10-06T13:12:59"/><meta class="head-ajaxify" property="article:modified_time" content="2022-10-06T13:12:59"/><meta class="head-ajaxify" name="twitter:card" content="summary" /><meta class="head-ajaxify" name="twitter:card" content="summary_large_image" /><meta class="head-ajaxify" name="twitter:site" content="@witfnews" /><meta class="head-ajaxify" name="twitter:creator" content="@witfnews" /><meta class="head-ajaxify" name="twitter:title" content="An ethane cracker in western Pa. will soon start up. We answered your questions about it | StateImpact Pennsylvania" /><meta class="head-ajaxify" name="twitter:description" content="Reader questions helped focus our attention on the new reality of western Pennsylvania as a petrochemicals hub.
"/>
		<meta class="head-ajaxify" name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2022/03/IMG_4674-1620x1080.jpg"/>	
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 33583;
		_sf_async_config.domain = 'stateimpact.npr.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Pennsylvania'; //Pennsylvania or Oklahoma
		_sf_async_config.authors = 'Reid Frazier'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
	
		
	
			<!-- Preload next, which is actually the previous story -->
				<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/css/upnext.css?version=2022.04.06" rel="stylesheet">
		<link rel="prefetch" href="https://stateimpact.npr.org/pennsylvania/2022/10/06/public-briefed-on-fracking-health-studies-despite-no-show-from-pitt-doh/">
		<link rel="prerender" href="https://stateimpact.npr.org/pennsylvania/2022/10/06/public-briefed-on-fracking-health-studies-despite-no-show-from-pitt-doh/">
	    </head>
    <body class="">
<a id="skip-nav-link" href="#skip-nav">Skip Navigation</a>
<!--article.php-->
<div id="fb-root"></div>

<div id="wrapper" class="Default next-Default climate-energy">
		    			<header class="nav-down">
				<button id="menuButton" class="menuButton" aria-expanded="false"><span class="screen-reader-text">Menu</span>
					<svg id="menu-search" viewBox="0 0 24 24" width="100%" height="100%">
						<title>search</title>
						<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
					</svg>
					<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
					<g class="svg-menu-toggle">
						<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
						<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
					</g>
					</svg>
				</button>
				
				<a id="logo" class="nav-down" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>				<h4 class="tagline">Energy. Environment. Economy.</h4>
				<h4 class="npr">A <span class="mobileHide">reporting</span> project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a><span class="mobileHide"> member</span> stations</h4>
				<progress max="0" value="0"></progress>
			</header>            			
						
												<section role="img" aria-label="Shell ethane cracker in Monaca, Pa. March, 2022. 
" class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/03/IMG_4674-1620x1080.jpg');">
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2022/03/IMG_4674-1620x1080.jpg" height="100" width="100">
																													<div class="toolTipWrapper"><div class="toolTip"><p>Shell ethane cracker in Monaca, Pa. March, 2022. 
</p>
																																	<p class="featuredCredit"><svg class="camera" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M5 4h-3v-1h3v1zm8 6c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3zm11-5v17h-24v-17h5.93c.669 0 1.293-.334 1.664-.891l1.406-2.109h8l1.406 2.109c.371.557.995.891 1.664.891h3.93zm-19 4c0-.552-.447-1-1-1s-1 .448-1 1 .447 1 1 1 1-.448 1-1zm13 4c0-2.761-2.239-5-5-5s-5 2.239-5 5 2.239 5 5 5 5-2.239 5-5z"/></svg>&nbsp;Reid R. Frazier / StateImpact Pennsylvania</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
											
					
			<section id="post-218351" class="main post-218351">
				<div class="contentWrapper">
					<div class="content">
						<span id="skip-nav"></span>
														
												
					
					
					
						<h1 class="title">An ethane cracker in western Pa. will soon start up. We answered your questions about it</h1>
														<h2 class="subTitle">We asked what you wanted to know, and got those questions to experts</h2>
																		
						
												
						<!--Featured Content-->
																							
<!--archive-authors.php-->
						<ul class='si-accordion'>
															<li class='si-divider'>
									<byline class="accordion-head title-color si-title">Reid Frazier										<svg class="expandCircle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 70 70" style="enable-background:new 0 0 70 70;" xml:space="preserve">
										<g id="Circle"><path d="M35,66.2c-17.2,0-31.2-14-31.2-31.2c0-17.2,14-31.2,31.2-31.2c17.2,0,31.2,14,31.2,31.2C66.2,52.2,52.2,66.2,35,66.2z M35,10.8c-13.3,0-24.2,10.9-24.2,24.2S21.7,59.2,35,59.2S59.2,48.3,59.2,35S48.3,10.8,35,10.8z"/></g>
										<g id="Horizontal_Bar"><rect x="18" y="30.9" width="33.8" height="9.8"/></g>
										<g id="Vertical_Bar"><rect x="18" y="30.9" transform="matrix(-1.836970e-16 1 -1 -1.836970e-16 70.6822 0.9376)" width="33.8" height="9.8"/></g>
										</svg>
									</byline>
									<div class='accordion-content' style="display:none;">
										<div class="bioToggle"><button class="bioButton">Bio</button><a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier" class="postsButton">Recent Stories</a></div>
										<div class="bioContent">
											<!--<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier"><img alt='Matt Wilson' title='Matt Wilson' src='https://secure.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></a></div>-->
											<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier"><img alt='Reid Frazier' src='https://secure.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' title="Reid Frazier" loading='lazy'/></a></div>
											<div class="bio">
											Reid R. Frazier is an energy reporter for The Allegheny Front, a Pittsburgh-based public media outlet covering the environment in Pennsylvania. His work has aired on NPR and Marketplace.											</div>
										</div>
									</div>
								</li>
													</ul>
						<!--End ByLine Code-->																								<div class="featuredImage">
									<div class="wp-caption module image aligncenter" style="max-width: 1920px;">
										<img class="size-large" src="https://www.witf.io/wp-content/uploads/2022/03/IMG_4674-1620x1080.jpg" alt="Shell ethane cracker in Monaca, Pa. March, 2022. 
">
																					<p class="wp-media-credit">Reid R. Frazier / StateImpact Pennsylvania</p>
																															<p class="wp-caption-text">Shell ethane cracker in Monaca, Pa. March, 2022. 
</p>
																			</div>
								</div>
						<!--End Featured Content-->
						
													<div class="postDate">
																	<time class="pubDate" datetime="2022-10-06T13:12:59">October 6, 2022 | 9:12 AM</time>
																							</div>
												
						
						<p><span style="font-weight: 400;">Shell’s <a href="https://stateimpact.npr.org/pennsylvania/tag/ethane-cracker/">ethane cracker</a> is scheduled to come online soon, producing up to 1.6 million metric tons of plastic pellets a year. The plant will produce this plastic by processing ethane, a component of the natural gas found in the Marcellus and Utica shale formations nearby.</span></p>
<p><span style="font-weight: 400;">Construction of the plant was Pennsylvania’s largest industrial project since World War II, according to Gov. Tom Wolf, and benefitted from the largest state subsidy ever – a $1.65 billion tax credit, plus various state and local tax breaks.</span></p>
<p><span style="font-weight: 400;">More than 8,500 construction workers, many from out of state, crowded Beaver County over the last few years to construct the plant. When it is finished, it will employ 600 permanent workers. </span></p>
<p><span style="font-weight: 400;"><img loading="lazy" class="alignleft size-full wp-image-123425" src="https://www.witf.io/wp-content/uploads/2020/01/Ethane-Cracker-Animation-Loop-Opt.gif" alt="Shell’s ethane cracker in Beaver County has been approved to emit 2,248,293 tons of CO2e per year." width="800" height="800" />The cracker will also be permitted to be a large polluter – the second biggest emitter of volatile organic chemicals in the state. Stricter air quality rules and an energy system that relies less on polluting coal have made the air in and around Pittsburgh healthier in recent years. Many now ask: will this plant reverse gains to air quality? </span></p>
							<!--Linked Stories-->
						
							<div class="linkSection"><h3>Related Stories</h3>
								<ul class="links">
									 <li><a href="https://stateimpact.npr.org/pennsylvania/tag/ethane-cracker/" target="">Ethane cracker explainer</a></li>								</ul>
							</div>

						
<p><span style="font-weight: 400;">To help address what the project will mean for the region, we asked for readers’ questions about the plant, and solicited help from experts to answer them.</span></p>
<p><span style="font-weight: 400;">Like all good questions, many of our readers’ queries were hard, if not impossible, to answer completely. Many wanted to know what the future holds for the plant and the region – things we can make educated guesses on right now but can’t know for certain. But these questions helped focus our attention on the new reality of western Pennsylvania as a petrochemicals hub.</span></p>
<h3>Property values</h3>
<ul class="si-accordion" style="margin: 0 auto;">
<li class="si-divider">
<div class="accordion-head title-color si-title">
<p><strong>Q: I live in Brighton Township, Beaver County. How is the plant&#8217;s possible pollution, including light pollution, going to affect my home&#8217;s value?</strong></p>
<p style="margin: 0;"><strong>– <em>Lori Boone, Brighton, PA.</em></strong></p>
<div style="display: inline-flex; width: 100%; align-items: center;">
<p style="background: grey; height: 1px; width: 100%; margin: 0 auto;">
</div>
</div>
<div class="accordion-content" style="display: none;">
<p>A: We put this question to David Passmore, a retired economics professor at Penn State who <a href="https://davidpassmore.github.io/blog/ec.html">has studied the economics</a> of the Shell plant on the regional economy.</p>
<p>He said that studies show a variety of results on the impact industrial facilities have on nearby real estate values. “Concerns for some buyers might include the concern for air and water quality, the specter of health risks, distress about noise and congestion, and the possibility of hazardous events,” Passmore said. “The presence of pipelines, equipment, and other plant infrastructure can affect property values by detracting from the attractiveness of a locality.”</p>
<p>In general, he said, studies have reported that real estate values are harmed by proximity to a major petrochemical plant. The further away from the plant, the lower the effect on home prices.</p>
<p>One Louisiana study found “few effects on housing prices…over a 13-year period.” However, “values temporarily turned negative in the face of public notoriety resulting from a storage tank explosion. Just perception of risk, not necessarily the occurrence of a problem, can affect property values,” Passmore said.</p>
<p>Passmore said not all industrial sites are created equal: how a plant is managed and how well problems at the plant are addressed can significantly affect nearby housing prices.</p>
<p>“In one study, emergency planning and quick and competent responses to issues at a Superfund site helped reduce the impact on property values by instilling confidence that problems were under control and would be solved,” Passmore said.</p>
<p>“Planning and response for the Shell complex are within the control of Shell, its regulators, and community responders. Your property is unique in its location and condition. Factors such as school quality, commuting time, or crime risk can affect housing values.” As always, he said, seek real estate advice from a reputable source in your area.</p>
</div>
</li>
</ul>
<p><!----------------------- ACCORDION 2 -----------------------></p>
<h3>Jobs and taxes</h3>
<ul class="si-accordion" style="margin: 0 auto;">
<li class="si-divider">
<div class="accordion-head title-color si-title">
<p><strong>Q: How much is Pennsylvania paying per job per year in tax credits? How many jobs are being created, and how much will they pay? Would Pennsylvania have been better off just giving the money to that number of citizens in a &#8220;job lottery?&#8221;</strong></p>
<p style="margin: 0;"><strong>– <em>Ira Beckerman, New Cumberland, Pa. </em></strong></p>
<div style="display: inline-flex; width: 100%; align-items: center;">
<p style="background: grey; height: 1px; width: 100%; margin: 0 auto;">
</div>
</div>
<div class="accordion-content" style="display: none;">
<p>A: Since the legislature passed the $1.65 billion tax break for Shell in Pennsylvania in 2012, this question has loomed over the project: Could the state have put that money to better use?</p>
<p>Again, we put this question to Passmore.</p>
<p>He said that the question hits on what economists call “opportunity costs”, which “represent the forgone benefit that would have been derived from an option not chosen.”</p>
<p>The total number of permanent workers at the plant will be around 600, according to Shell. “A broader impact is likely because Shell will purchase from local suppliers, and local Shell workers will spend some of their earnings with local merchants,” Passmore said.</p>
<p>By his “rough” estimate, not counting for inflation, Passmore figures the state will spend $122,000 to $165,000 per job per year. (That’s not including the workers hired to build the plant).</p>
<p>Passmore said whether that’s worth it is complicated by the question of whether the plant would have been built regardless of the credit. Shell has said the answer to that question is no.</p>
<p>“I can tell you, with hand to my heart, that without these incentives, we would not have made this investment decision,” a Shell executive <a href="https://www.timesonline.com/story/business/energy-resource/2016/06/28/shell-executive-tax-incentives-strong/1677548007/">said in 2016</a>.</p>
<p>Gov. Tom Corbett, who championed the tax credit for Shell, <a href="https://stateimpact.npr.org/pennsylvania/2012/07/20/when-it-comes-to-energy-corbett-is-willing-to-spend-big/">said at the time</a>, “When you’re looking at the investment, you have to look at what it would have cost us had we done nothing, had we let these businesses go.”</p>
<p>As a general rule, Passmore says that “evidence is thin” that state and local tax breaks for private companies fosters economic growth.</p>
<p>“State governments prefer not to conduct rigorous evaluations of the costs and benefits of tax expenditures used to incent(ivize) site location,” Passmore said. He believes that is true of the Shell tax credits.</p>
<p>“Recent <a href="https://research.upjohn.org/cgi/viewcontent.cgi?article=1037&amp;context=up_technicalreports">research</a> indicates that in 9 out 10 cases, firms receive a tax incentive for a location decision they would have made, even if no incentive had been provided.”</p>
<p>A Shell-funded <a href="https://www.rmu.edu/about/news/rmu-study-shell-ethane-cracker-will-add-nearly-4-billion-each-year-pennsylvania-economy">economic study</a>, which looked only at benefits of the plant, found that it would result in an additional $3.7 billion in statewide economic impact per year. The study predicted the state would get an estimated $23 million in increased income taxes during the lifetime of the plant. (The state would be giving up to $66 million in tax credits to the project.)</p>
<p>Another study of the plant, by the progressive Ohio River Valley Institute, tells another story. The <a href="https://ohiorivervalleyinstitute.org/wp-content/uploads/2021/11/Beaver-County-Brief-FINAL-11-30.pdf">report found</a> that while the plant was under construction, the county’s economic output and wages grew. But it found that the county still lost population, and that indicators like jobs and poverty levels in the county lagged behind state and national trends. “So far,” the report said, “prosperity has not arrived.”</p>
</div>
</li>
</ul>
<p><!----------------------- ACCORDION 3 -----------------------></p>
<h3>Royalties</h3>
<ul class="si-accordion" style="margin: 0 auto;">
<li class="si-divider">
<div class="accordion-head title-color si-title">
<p><strong>Q: Will the opening of the cracker plant increase my gas royalties?</strong></p>
<p style="margin: 0;"><strong>– <em>Stacy McConahy, Pulaski, Pa.</em></strong></p>
<div style="display: inline-flex; width: 100%; align-items: center;">
<p style="background: grey; height: 1px; width: 100%; margin: 0 auto;">
</div>
</div>
<div class="accordion-content" style="display: none;">
<p>A: The ethane that will go into the plant inevitably will come from the thousands of fracked gas wells that have been drilled in the region in recent years.</p>
<p>We talked to a number of experts about this question, which requires a little speculation about the future of oil and gas prices. “The only way royalties would increase on an existing lease is for an increase in the price of natural gas/ethane to occur,” said Dave Yoxtheimer, assistant research professor and extension associate for the Marcellus Center for Outreach and Research at Penn State University.</p>
<p>“Shell&#8217;s ethane cracker could have an effect on the ethane market regionally if demand goes up and supply remains steady, but ethane supply could increase due to greater production and offset the demand, thus leaving prices relatively flat. So it&#8217;s really just classic supply and demand at work.”</p>
<p>Yoxtheimer’s colleague, Thomas Murphy, director of the Penn State Marcellus Center for Outreach and Research, said that on its own, the ethane cracker probably wouldn’t impact royalties much.</p>
<p>“The reality is that the price is not typically driven by one local company unless it’s an incredibly large purchase of gas,” Murphy said.</p>
<p>Murphy said bigger events, like the war in Ukraine and the resulting disruptions to Russian oil and gas supplies, are likely to have a bigger impact.</p>
<p>“If you&#8217;re looking at a very localized level, you can see some local factors that could influence price and the Shell plant could be part of that. But that said, it&#8217;s not going to be a major driver.”</p>
<p>Those royalty holders in southwest Pennsylvania, where the natural gas coming out of fracked wells is high in ethane, could conceivably see more of an increase than those in areas with less ethane, like Northeast Pennsylvania.</p>
<p>Darryl Rogers, vice president of Midstream Oil &amp; Natural Gas Liquids for S&amp;P Global said the cracker would marginally increase the demand for ethane in the region, by about one percent. But the region already has a surplus of ethane that is not being used by chemical manufacturers. About 300,000 barrels a day of ethane in the Northeast is currently “rejected” &#8212; placed into the natural gas stream to be used as fuel. “And (the Shell plant) is going to take about 100,000 of it. So we&#8217;re still going to have a lot of rejection that&#8217;s going to fuel,” Rogers said.</p>
<p>As more ethane is removed from the fuel stream, that production will be made up somewhere else, Rogers said.</p>
</div>
</li>
</ul>
<p><!----------------------- ACCORDION 4 -----------------------></p>
<h3>Air quality</h3>
<p><strong>Q: Pittsburgh already has some of the worst air quality in the country. What will the company do to ensure this facility doesn&#8217;t make the air pollution in our region worse? </strong></p>
<p><em><strong>– Brendon Slotterback, Pittsburgh</strong></em></p>
<p><strong>Q: I&#8217;ve read about cancer alley in (Louisiana) and other areas where cracker plants are located. We have significant numbers of pediatric asthma in western Pa. Are all lung conditions going to get worse when this plant is running at full capacity?</strong></p>
<p><em><strong>– Michael Mannion, Pittsburgh</strong></em></p>
<p><strong>Q: Shell states in the Shell Risk Assessment submitted to the DEP on Jan. 28, 2015 that 55 &#8220;Compounds of Potential Concern&#8221; will be emitted by the plant once it goes into operation. Many of these are carcinogens. What can be said from a scientific and air quality perspective about air quality?</strong></p>
<p><em><strong>– Debra Smit, Pittsburgh, The Breathe Project</strong></em></p>
<ul class="si-accordion" style="margin: 0 auto;">
<li class="si-divider">
<div class="accordion-head title-color si-title">
<p><strong>Q: Who will be monitoring pollution from this site? And how will it be regulated? Some claim it will generate $3.7B per year in total economic value, but what are the total indirect costs in terms of health and environmental impacts?</strong></p>
<p style="margin: 0;"><strong>– <em>Ryan Walsh, Pittsburgh</em></strong></p>
<div style="display: inline-flex; width: 100%; align-items: center;">
<p style="background: grey; height: 1px; width: 100%; margin: 0 auto;">
</div>
</div>
<div class="accordion-content" style="display: none;">
<p>A: Air quality was the most common topic readers wanted to know about. Southwestern Pennsylvania has long failed to meet federal air quality guidelines. But because of declining use of coal and tighter air pollution rules, the area around Pittsburgh is getting cleaner.</p>
<p>That still doesn’t mean the air in Pittsburgh is safe, says Deborah Gentile, allergy and asthma specialist with East Suburban Pediatrics near Pittsburgh and Medical Director at Community Partners in Asthma Care.</p>
<p>“The World Health Organization states that there is no level of air pollution that is safe,” Gentile said.</p>
<p>Gentile said the EPA’s current air pollution standards rely on older data, and newer studies show that air pollution is harmful at lower levels than EPA standards allow. For that reason, the EPA’s scientific advisory panel has <a href="https://www.eenews.net/articles/epa-advisers-favor-stronger-soot-standards/">asked the agency</a> to set tougher standards for particle pollution, which the agency could do <a href="https://www.epa.gov/newsreleases/epa-reexamine-health-standards-harmful-soot-previous-administration-left-unchanged">as soon as next year</a>.</p>
<p>“Nearby residents are already experiencing high levels of air pollution and the levels can only go higher once the facility becomes operational,” Gentile said. “Nearby residents will bear the burden of air pollution and its adverse health effects for the benefit of others who are not in the impact region.”</p>
<p>Air pollution causes a broad array of health problems; breathing in fine particles has been shown to cause increased mortality, as well as higher rates of heart attacks, high blood pressure, and stroke, Gentile said. It also causes lung problems, like asthma and COPD, cancer and dementia.</p>
<p>Exactly how big Shell’s contribution to these problems will be is unclear, experts said.<br />
“It would take a crystal ball that I do not have,” said James Fabisiak, associate professor of environmental and occupational health at the University of Pittsburgh Graduate School of Public Health.</p>
<p>“The region’s existing burden of pollution obviously means extra attention should be paid to potential environmental impacts. Shell will be one of largest…emitters of volatile organic compounds (VOCs) in the state.”</p>
<p>These VOCs are a concern because some VOCs are classified as hazardous air pollutants, or air toxics, a broad class of airborne chemicals “<a href="https://www.epa.gov/haps">known to cause cancer and other serious health impacts,” according to the EPA</a>. Gentile said these chemicals on their own can cause irritation to the eyes, nose and throat, difficulty breathing, nausea, damage to the central nervous system and cancer.</p>
<p>They are also a concern because once mixed in the air, they form ozone, a lung irritant that can cause health problems for people with asthma and other conditions, even at “relatively low levels,” according to the EPA.</p>
<p>“The polluting potential is obviously high,” Fabisiak said. “But what impacts finally emerge depends on many factors.”</p>
<p>Those factors include just how much pollution escapes the plant, weather patterns in Beaver County, and how close people are to pollution, said Albert Presto, research professor of mechanical engineering at Carnegie Mellon University.</p>
<p>Presto said the impact of exposure to hazardous air pollutants depends on proximity. “In general, closer is worse, especially if you live downwind. As you get farther away, the effects get smaller.”</p>
<p>Gentile said most experts consider a half-mile from a pollution source a distance where exposure to pollutants drops off, while others say 1-2 miles “is a reasonable estimate.” But the Ohio River Valley’s unique geography – whereby weather inversions can trap pollutants close to the ground — means “it is possible that more distant exposure could have adverse health effects.”</p>
<p>Of the chemicals that Shell says it is likely to emit, Presto said benzene and <a href="https://www.cancer.gov/about-cancer/causes-prevention/risk/substances/formaldehyde/formaldehyde-fact-sheet">formaldehyde</a>, both carcinogens, have “the lowest threshold concentrations for health effects.”</p>
<p>Shell estimates the plant could emit 1 ton of benzene per year.</p>
<p>“If emissions are that large, it would make the cracker one of the largest benzene sources locally,” Presto said. “For example, in Allegheny County, the total benzene emissions from industrial point sources was 15 tons in 2017, with around 13 of those tons coming from Clairton coke. So a 1-ton source would be pretty high up on the local list. However, the numbers are the potential to emit and not necessarily the expected emissions.”</p>
<p>Outside of these ‘air toxics’, the plant could also push air pollution into places that haven’t seen as much recently.</p>
<p>“In general, the wind comes from the west or southwest, so the impact will be in areas of southern Butler and northern Allegheny county.” Presto also said that the plant’s impact on regional ozone levels is expected to be “minor”.</p>
<p>As part of a settlement with environmental groups, Shell agreed to install and operate fenceline monitors at the plant to monitor emissions.</p>
<p>As a condition of its state air quality permit, Shell is required to perform periodic air monitoring at the plant, report emergencies and malfunctions that may result in pollution events, operate continuous air monitors in parts of the plant with the greatest potential for air pollution, and monitor and fix leaks, said Pennsylvania Department of Environmental Protection spokesperson Lauren Fraley.</p>
<p>The DEP, which oversees the plant’s air quality permits, also has air monitors stationed nearby, in Beaver Falls, Beaver Valley, Brighton Township, Hookstown, Potter Township, Vanport, and at the historic Fort McIntosh site in Beaver Borough.</p>
<p>“The network is designed to provide DEP with data on air quality that average Pennsylvanians are exposed to on a daily basis,” Fraley said.</p>
<p>Presto’s group at CMU has installed monitors near the cracker. And nearby residents have <a href="https://e360.yale.edu/features/more-eyes-on-polluters-the-growth-of-citizen-monitoring"> on their houses </a><a href="https://map.purpleair.com/1/mAQI/a10/p604800/cC0#12.7/40.67241/-80.31278">through the Purple Air Network</a><a href="https://e360.yale.edu/features/more-eyes-on-polluters-the-growth-of-citizen-monitoring">. </a></p>
<p>Ultimately, the plant’s impact on air quality depends on how tightly Shell keeps the chemicals it is processing from escaping the grounds of the Monaca facility.</p>
<p>“It is an experiment in progress,” Fabisiak said. “We do expect some changes and they will not likely be found overnight. In the absence of a truly precautionary approach, which is often impractical, my advice would be if you are going to proceed with a high-risk, uncertain situation, then you better watch the hell out of it.”</p>
</div>
</li>
</ul>
</p>						
						<!--Begin Sources-->
												
						
													<div class="menu-social-media-container">
								<ul id="menu-social-media" class="menu">
									<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
										<a href="https://twitter.com/intent/tweet?text=An ethane cracker in western Pa. will soon start up. We answered your questions about it&url=https://stateimpact.npr.org/pennsylvania/2022/10/06/an-ethane-cracker-in-western-pa-will-soon-start-up-we-answered-your-questions-about-it/" title="Tweet this!">
											<i class="fab fa-twitter fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
										<a href="http://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2022/10/06/an-ethane-cracker-in-western-pa-will-soon-start-up-we-answered-your-questions-about-it/&amp;t=An ethane cracker in western Pa. will soon start up. We answered your questions about it" title="Share on Facebook.">
											<i class="fab fa-facebook-f fa-lg"></i>
											</a>
									</li>
									<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
										<a href="mailto:?subject=An ethane cracker in western Pa. will soon start up. We answered your questions about it&amp;body=An ethane cracker in western Pa. will soon start up. We answered your questions about it:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2022/10/06/an-ethane-cracker-in-western-pa-will-soon-start-up-we-answered-your-questions-about-it/."
										   title="Share by Email">
										  <i class="far fa-envelope fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
										<a href="javascript:window.print()">
										  <i class="fas fa-print fa-lg"></i>
										</a>
									</li>
								</ul>
							</div>
												
						<!--Explainers and Tags-->
						    <div class="contentFooter">
				
					<h3>Tags</h3>
			<div class="tagSection">
				<ul class="tags">
																				<li class="post-tag-link"><a href="https://stateimpact.npr.org/pennsylvania/category/climate-energy/"title="Climate &amp; Energy">Climate &amp; Energy</a></li>
																<li class="post-tag-link"><a href="https://stateimpact.npr.org/pennsylvania/tag/ethane-cracker/"title="Ethane Cracker">Ethane Cracker</a></li>
													</ul>
			</div>
        	</div>
						
						
						
						<h3 class="editors-picks-title">Editor's Picks</h3>
<div id="editors-picks-wrapper" class="editors-picks-wrapper">
	<div id="editors-picks" class="editors-picks">
			<div class="editor-pick">
			<a role="img" aria-label="Attendees at Climate Solutions' deliberative forum Oct. 1 held small-group discussions during which they tackled climate challenges in central Pennsylvania and came up with ideas for problem-solving." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/10/05/pa-climate-forum-brings-informed-public-into-problem-solving-effort/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/10/cs-forum-from-above-resized-672x448.jpeg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/10/05/pa-climate-forum-brings-informed-public-into-problem-solving-effort/">Pennsylvania climate forum brings informed public into problem-solving effort</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="Floodwater fills the Sharp family's front yard on July 23, 2017." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/09/13/in-pa-climate-change-can-increase-flooding-risk-in-places-that-rarely-worried-about-it-this-community-is-seeking-solutions/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/09/20170723_190424-672x504.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/09/13/in-pa-climate-change-can-increase-flooding-risk-in-places-that-rarely-worried-about-it-this-community-is-seeking-solutions/">In Pa., climate change can increase flooding risk in places that rarely worried about it. This community is seeking solutions</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="State Street in Lancaster on August 4, 2022." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/08/15/in-pa-cities-street-trees-can-help-cool-ever-hotter-temps-but-they-present-their-own-problems-to-solve/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/08/street-trees-56-672x447.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/08/15/in-pa-cities-street-trees-can-help-cool-ever-hotter-temps-but-they-present-their-own-problems-to-solve/">In Pa. cities, street trees can help cool ever-hotter temps. But they present their own problems to solve</a></h6>
		</div>
		</div>
</div>						
						
						

						<!--Begin Content Footer-->
						<div class="contentFooter">
																								<hr>
									<div class="contentFooterWidget1">
										<div class="widget-odd widget-first widget-1 box contentfooter-above"><h3 class="contentfooter-above-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div><div class="widget_text widget-even widget-2 contentfooter-above"><h3 class="contentfooter-above-title">PARTNERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem;">
<div class="partnerSection">
<a target="_blank" href="http://www.witf.org/" rel="noopener"><img title="WITF" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf.png" alt="WITF" width="310" height="213" /></a>
<a target="_blank" href="https://whyy.org/" rel="noopener"><img title="WHYY" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy.png" alt="WHYY" width="439" height="146" /></a><a target="_blank" href="https://www.alleghenyfront.org/" rel="noopener"><img  title="The Allegheny Front"  src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront.png" alt="The Allegheny Front" width="263" height="153" /></a>	
</div>
</div></div></div><div class="widget_text widget-odd widget-3 contentfooter-above"><h3 class="contentfooter-above-title">FUNDERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem; margin: 2rem auto;">
<div class="partnerSection">
<a href="https://www.cpb.org/" target="_blank" rel="noopener"><img title="Corporation for Public Broadcasting" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-cpb-article.png" alt="Corporation for Public Broadcasting" width="168" height="138" /></a>
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img title="Wyncote Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-wyncote-article.png" alt="Wyncote Foundation" width="168" height="138" /></a>
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img title="William Penn Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-williampenn-article.png" alt="William Penn Foundation" width="168" height="52" /></a>	
	<a href="https://www.colcomfdn.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2022/04/Colcom-Logo-Black.png" alt="Colcom Foundation | Committed to a Sustainable Future" width="168" height="52" /></a>
</div>
</div></div></div><div class="widget_text widget-even widget-last widget-4 contentfooter-above"><h3 class="contentfooter-above-title">Climate Solutions partners</h3><div class="textwidget custom-html-widget"><div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.witf.org/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png" alt="WITF" class="wp-image-60122" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png 960w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-672x462.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-768x528.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-150x103.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-300x206.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-620x426.png 620w" sizes="(max-width: 960px) 100vw, 960px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.qhubonews.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png" alt="q'hubo" class="wp-image-60127" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-672x672.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-768x768.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1536x1536.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-150x150.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-300x300.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-620x620.png 620w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1080x1080.png 1080w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo.png 2048w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.lavozlatinacentralpa.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png" alt="La Voz Latina Central" class="wp-image-60117" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-672x147.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-768x169.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1536x337.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-2048x449.png 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-150x33.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-300x66.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-620x136.png 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.sankofatheatrehbg.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png" alt="Sankofa African American Theatre Company" class="wp-image-60119" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png 282w, https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo-150x128.png 150w" sizes="(max-width: 282px) 100vw, 282px"></a></figure>
</div>
</div>
<div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.fandm.edu/opinionresearch"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png" alt="Franklin &amp; Marshall College Center for Opinion Research" class="wp-image-60116" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png 1012w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-672x226.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-768x258.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-150x50.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-300x101.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-620x208.png 620w" sizes="(max-width: 1012px) 100vw, 1012px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://stateimpact.npr.org/pennsylvania/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg" alt="StateImpact Pennsylvania" class="wp-image-60121" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-672x202.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-768x230.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1536x461.jpg 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-2048x614.jpg 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-150x45.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-300x90.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-620x186.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ship.edu/academics/colleges/cas/programs/communication-journalism/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png" alt="Shippensburg University Department of Communication, Journalism &amp; Media" class="wp-image-60120" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png 845w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-672x467.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-768x534.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-150x104.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-300x208.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-620x431.png 620w" sizes="(max-width: 845px) 100vw, 845px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ydr.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png" alt="York Daily Record/USA TODAY Network" class="wp-image-60123" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png 1557w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-672x135.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-768x154.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-1536x309.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-150x30.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-300x60.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-620x125.png 620w" sizes="(max-width: 1557px) 100vw, 1557px"></a></figure>
</div>
</div>
</div></div>									</div>
																																					<hr>
								<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.witf.org/terms-of-use.php">Terms of Use</a> | <a href="http://www.witf.org/privacy-policy.php">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
					
											
					</div>
				</div>			
				
			</section>	
							
						<!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		
		<form role="search" method="get" id="searchform" class="searchform" action="https://stateimpact.npr.org/pennsylvania/search/">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="search" id="a" class="search-field" value="" name="a" title="Search for:" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>		
		
		
		<div class="nav-topics">
			<h3>Explainers</h3>
			<p style="margin-top: -2rem;">(listed by story count)</p>
			<div class="topTags">
				<ul id="headlines-list">
					
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/marcellus-shale" rel="bookmark">
		The Marcellus Shale, Explained		<span>872</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/fracking" rel="bookmark">
		The Pennsylvania Guide to Hydraulic Fracturing, or 'Fracking'		<span>729</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pennsylvania-department-of-environmental-protection" rel="bookmark">
		DEP: The Department That Regulates and Oversees Drilling		<span>644</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/climate-change" rel="bookmark">
		Climate Change		<span>494</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/delaware-watershed" rel="bookmark">
		Delaware Watershed		<span>432</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/mariner-east-2" rel="bookmark">
		Mariner East: A pipeline project plagued by mishaps and delays		<span>299</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipeline-building-boom" rel="bookmark">
		Pipelines: The new battleground over fracking		<span>216</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipelines" rel="bookmark">
		Your guide to pipelines		<span>193</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-wolf" rel="bookmark">
		Gov. Tom Wolf		<span>179</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-corbett" rel="bookmark">
		Tom Corbett (Pa. governor, 2011-2015)		<span>169</span>
	</a>
</li>
 
				</ul>
			</div>
			<a class="fullList" href="https://stateimpact.npr.org/pennsylvania/topic-index/">See Full List</a> 
		</div>
		

					<div class="nav-about">
				<hr>
				<div class="nav-about-widget-area">
					<div class="widget-odd widget-first widget-1 about-widget"><h3 class="about-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div><div class="widget_text widget-even widget-2 about-widget"><div class="textwidget custom-html-widget"><div class="socialIconsInline"><a target="_blank" href="http://twitter.com/stateimpactpa" rel="noopener"><i class="fab fa-twitter fa-lg"></i></a><a target="_blank" href="http://www.facebook.com/pages/StateImpact-Pennsylvania/220787761298227" rel="noopener"><i class="fab fa-facebook-f fa-lg"></i></a><a title="Energy Explained Podcast" href="https://stateimpact.npr.org/pennsylvania/tag/energy-explained/"><i class="fab fa fa-podcast fa-lg"></i></a><a title="StateImpact RSS" href="https://stateimpact.npr.org/pennsylvania/feed/"><i class="fas fa-rss fa-lg"></i></a></div></div></div><div class="widget-odd widget-3 about-widget"><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/"><img width="980" height="423" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg" class="image wp-image-60180  attachment-full size-full" alt="Climate Solutions | StateImpact Pennsylvania - Learn More" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg 980w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-672x290.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-768x331.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-150x65.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-300x129.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-620x268.jpg 620w" sizes="(max-width: 980px) 100vw, 980px" /></a></div><div class="widget-even widget-last widget-4 about-widget">			<div class="textwidget"><p><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/">Climate Solutions</a>, a collaboration of news organizations, educational institutions and a theater company, uses engagement, education and storytelling to help central Pennsylvanians toward climate change literacy, resilience and adaptation. Our work will amplify how people are finding solutions to the challenges presented by a warming world.</p>
</div>
		</div>				</div>
				<hr>
			</div>
		
					<div class="textwidget custom-html-widget">		<div class="nav-team author reporter">
						<h3>StateImpact Pennsylvania Team</h3>			<div class="nav-team-group">REPORTERS</div>
			<div class="team">
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/reidfrazier/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/reidfrazier/">Reid Frazier</a>
							<div><a class="authorEmail" href="mailto:reid.frazier@verizon.net&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/jonhurdle/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/jonhurdle/">Jon Hurdle</a>
							<div><a class="authorEmail" href="mailto:test@jh.com&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/rmcdevitt/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>

						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a>
							<div><a class="authorEmail" href="mailto:rachel_mcdevitt@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a><a class="authorTwitter" href="http://twitter.com/_rachelmcdevitt "><i class="fab fa-twitter"></i></a>
							</div>
						</div>						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sphillips/">
							<img alt="" title="" src="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=65&amp;d=mm&amp;r=g" srcset="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sphillips/">Susan Phillips</a>
							<div><a class="authorEmail" href="mailto:sphillips@whyy.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
				</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">EDITOR</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sblanchard/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sblanchard/">Scott Blanchard</a>
							<div><a class="authorEmail" href="mailto:scott_blanchard@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">PROJECT MANAGER</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="#">
							<img alt="" title="" src="
							https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="#">Michael Williams</a>
							<div><a class="authorEmail" href="mailto:michael_williams@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div></div>			</div><!--End navWrapper-->
</div>			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default" href="https://stateimpact.npr.org/pennsylvania/2022/10/06/public-briefed-on-fracking-health-studies-despite-no-show-from-pitt-doh/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2022/10/IMG_5346-1280x853.jpg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<h1 class="title">Public briefed on fracking health studies, despite no-show from Pitt, DOH</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logo').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://stateimpact.npr.org/pennsylvania/2022/10/06/public-briefed-on-fracking-health-studies-despite-no-show-from-pitt-doh/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
			
			
			
			
			<footer>
				<div class="footerWrapper">
					<a id="footerLogo" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 partners footer1"><h3 class="footer1">Partners</h3><div class="textwidget custom-html-widget"><p>
<a href="http://www.witf.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf-wht.png" alt="" width="59" height="41" /></a><a href="http://www.whyy.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy-wht.png" alt="" width="84" height="28" /></a><a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront-wht.png" alt="" width="50" height="50" /></a>
</p></div></div><div class="widget-even widget-last widget-2 partners footer1"><h3 class="footer1">Funders</h3>			<div class="textwidget"><p><a href="https://www.cpb.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-cpb.png" alt="Corporation for Public Broadcasting" width="60" height="76" /></a><br />
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-wyncote.png" alt="Wyncote Foundation" width="53" height="71" /></a><br />
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-williampenn.png" alt="William Penn Foundation" width="94" height="30" /></a><a href="https://www.colcomfdn.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2022/04/Colcom-Logo-White.png" alt="Colcom Foundation | Committed to a Sustainable Future" width="146" height="30" /></a></p>
</div>
		</div>						</div>
																<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer2"><h3 class="footer2">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div>						</div>
									</div>
			<div class="copyrightSection">
				<div class="copyright">
				&copy; 2011-2021 WITF				</div>
				<ul id="menu-footer-navigation" class="menu"><li id="menu-item-59019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59019"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59020"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul>				<h4>A reporting project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a> member stations</h4>
			</div>
            </footer>
            
        </div><!-- End Wrapper -->
        <!-- footer.php -->
		<script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/swiper.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
		<!-- facebook-jssdk code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=159002930837384";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        
	<script type="text/javascript">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</script>
	<script type="text/javascript" defer="defer" src="https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1634653766' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='si-ajax-infinte-scroll-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1634653766' id='si-ajax-infinte-scroll-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/wp-embed.js?ver=5.8.5' id='wp-embed-js'></script>
		
			</body>
</html>