<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 
        			<meta name="description" content="" />
				
		<!-- favicon -->
		        
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.css" />
		<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/style.css" rel="stylesheet">
		
		<!-- JS -->
        <script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/modernizr.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery-3.2.1.min.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/random.content.js"></script>
		
		<!-- Font Awesome -->
		<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Merriweather:400,400i,700,700i" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />

        		
				<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stateimpact.npr.org/pennsylvania/wp-includes/css/dist/block-library/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gutenberg-section-block-master/dist/blocks.style.build.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='navis-related-content-frontend-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/navis-related-content-master/css/related-content-frontend.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wcq-load-more-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witf-custom-query/src/assets/js/wcfLoadMore.js?ver=1634653766' id='wcq-load-more-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://stateimpact.npr.org/pennsylvania/wp-json/" /><link rel="alternate" type="application/json" href="https://stateimpact.npr.org/pennsylvania/wp-json/wp/v2/pages/58984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateimpact.npr.org/pennsylvania/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateimpact.npr.org/pennsylvania/wp-includes/wlwmanifest.xml" /> 

<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!--Twitter Code-->
	<script type="text/javascript" charset="utf-8">
	  window.twttr = (function (d,s,id) {
	    var t, js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
	    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
	    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
	  }(document, "script", "twitter-wjs"));
	</script>


<!-- Google Tag and Ad Codes -->
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-2825743411955155");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-2825743411955155", "300x250_StateImpact");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: //www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-516131-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-516131-34');
  gtag('config', 'UA-24211638-1');
  gtag('set', 'nonInteraction', true);
</script>

<!-- gtag Scroll Depth -->
<script>

    var       past25 = false,
		past50 = false,
		past75 = false,
		past90 = false;

document.addEventListener('scroll', function(){

    var h =  document.documentElement,
        b =  document.body,
        st =  'scrollTop',
        sh =  'scrollHeight';

    var percent = parseInt ( (h[st]||b[st]) / ((h[sh]||b[sh]) - h.clientHeight) * 100);

	console.log(percent + "%");
	if (percent == 25 && past25 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan25%',
			'event_label': 'Scrolled_25_' + location.pathname,
			'non_interaction': true
		});
		past25 = true;
	}
	else if (percent == 50 && past50 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan50%',
			'event_label': 'Scrolled_50_' + location.pathname,
			'non_interaction': true
		});
		past50 = true;
	}
	else if (percent == 75 && past75 == false)	{
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan75%',
			'event_label': 'Scrolled_75_' + location.pathname,
			'non_interaction': true
		});
		past75 = true;
	}
	else if (percent == 90 && past90 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan90%',
			'event_label': 'Scrolled_90_' + location.pathname,
			'non_interaction': true
		});
		past90 = true;
	}
   
});
</script>

<!-- Outbound links analytics -->
<script type="text/javascript">
	var NavisAnalyticsFileTypes = ['pdf','mp3'];
</script>
<script>
// what things can i click on that should be tracked
_clickEvents = [
    // selector, category, [action, lable, value]
    // header
    {category: 'Featured Topics', selector: 'div.featured-topics a'},
    {category: 'Mega Menu', selector: '#category-nav div.category-articles a', action: 'Latest Posts'},
    {category: 'Mega Menu', selector: '#category-nav div.category-topics a', action: 'Related Topics'},
    {category: 'Global Nav', selector: 'nav.global-nav a'},
    {category: 'Site Header', selector: '#global-branding header a'},

    // right rail
    {category: 'Right rail', selector: 'div.menu-featured-posts-container a', action: 'Featured Posts Widget'},
    {category: 'Right rail', selector: 'li.widget_recent_entries a', action: 'Recent Posts Widget'},

    // posts
    {category: 'Related Content Module', selector: 'div.related-content a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics h3 a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics a.thumb-link', action: 'Thumbnail'},

    // topic pages
    {category: 'Topics', selector: 'div.topic-posts h2 a', action: 'Latest News headline'},
    {category: 'Topics', selector: 'div.topic-links a', action: 'Related Links'},
    {category: 'Topics', selector: 'div.topic-multimedia a', action: 'Topic Multimedia'},
    {category: 'Topics', selector: 'div.topic-featured a', action: 'Topic Featured'}
];

</script>
<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/statewatch/js/tracking.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1877307692301130'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1877307692301130&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	<title class="head-ajaxify">Climate change in Pa.: More storm-driven power outages possible, analysis says | StateImpact Pennsylvania</title><meta class="head-ajaxify" name="category" content="Climate &amp; Energy"/>
		<!-- Article Data Layer -->
	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'pageview'
		});
	</script>
	
	<!-- Open Graph: http://ogp.me/ -->
	<meta class="head-ajaxify" property="og:locale" content="en_US"/><meta class="head-ajaxify" property="og:site_name" content="StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:title" content="Climate change in Pa.: More storm-driven power outages possible, analysis says | StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:type" content="article"/><meta class="head-ajaxify" property="og:url" content="https://stateimpact.npr.org/pennsylvania/2022/09/19/climate-change-in-pa-more-storm-driven-power-outages-possible-analysis-says/"/><link rel="canonical" href="https://stateimpact.npr.org/pennsylvania/2022/09/19/climate-change-in-pa-more-storm-driven-power-outages-possible-analysis-says/" /><meta class="head-ajaxify" property="og:description" content="As climate change increases the chance of severe storms, outages could become more frequent if utilities don’t act to harden the electric grid.
"/>
		
		<meta class="head-ajaxify" property="og:image" content="https://www.witf.io/wp-content/uploads/2021/02/ap210466049101451-130a9525db7742f07897c67f8636be0afcf7de68-1440x1080.jpg"><meta class="head-ajaxify" property="article:published_time" content="2022-09-19T19:01:03"/><meta class="head-ajaxify" property="article:modified_time" content="2022-09-19T19:01:03"/><meta class="head-ajaxify" name="twitter:card" content="summary" /><meta class="head-ajaxify" name="twitter:card" content="summary_large_image" /><meta class="head-ajaxify" name="twitter:site" content="@witfnews" /><meta class="head-ajaxify" name="twitter:creator" content="@witfnews" /><meta class="head-ajaxify" name="twitter:title" content="Climate change in Pa.: More storm-driven power outages possible, analysis says | StateImpact Pennsylvania" /><meta class="head-ajaxify" name="twitter:description" content="As climate change increases the chance of severe storms, outages could become more frequent if utilities don’t act to harden the electric grid.
"/>
		<meta class="head-ajaxify" name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2021/02/ap210466049101451-130a9525db7742f07897c67f8636be0afcf7de68-1440x1080.jpg"/>	
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 33583;
		_sf_async_config.domain = 'stateimpact.npr.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Pennsylvania'; //Pennsylvania or Oklahoma
		_sf_async_config.authors = 'Rachel McDevitt'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
	
		
	
			<!-- Preload next, which is actually the previous story -->
				<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/css/upnext.css?version=2022.04.06" rel="stylesheet">
		<link rel="prefetch" href="https://stateimpact.npr.org/pennsylvania/2022/09/16/fracking-ban-in-delaware-river-basin-survives-gop-lawmakers-challenge-in-federal-court/">
		<link rel="prerender" href="https://stateimpact.npr.org/pennsylvania/2022/09/16/fracking-ban-in-delaware-river-basin-survives-gop-lawmakers-challenge-in-federal-court/">
	    </head>
    <body class="">
<a id="skip-nav-link" href="#skip-nav">Skip Navigation</a>
<!--article.php-->
<div id="fb-root"></div>

<div id="wrapper" class="Default next-Default climate-energy">
		    			<header class="nav-down">
				<button id="menuButton" class="menuButton" aria-expanded="false"><span class="screen-reader-text">Menu</span>
					<svg id="menu-search" viewBox="0 0 24 24" width="100%" height="100%">
						<title>search</title>
						<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
					</svg>
					<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
					<g class="svg-menu-toggle">
						<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
						<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
					</g>
					</svg>
				</button>
				
				<a id="logo" class="nav-down" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>				<h4 class="tagline">Energy. Environment. Economy.</h4>
				<h4 class="npr">A <span class="mobileHide">reporting</span> project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a><span class="mobileHide"> member</span> stations</h4>
				<progress max="0" value="0"></progress>
			</header>            			
						
												<section role="img" aria-label="Vehicles drive on snow and sleet covered roads Monday, Feb. 15, 2021, in Spring, Texas. A winter storm dropping snow and ice sent temperatures plunging across the southern Plains, prompting a power emergency in Texas a day after conditions canceled flights and impacted traffic across large swaths of the U.S. " class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2021/02/ap210466049101451-130a9525db7742f07897c67f8636be0afcf7de68-1440x1080.jpg');">
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2021/02/ap210466049101451-130a9525db7742f07897c67f8636be0afcf7de68-1440x1080.jpg" height="100" width="100">
																													<div class="toolTipWrapper"><div class="toolTip"><p>Vehicles drive on snow and sleet covered roads Monday, Feb. 15, 2021, in Spring, Texas. A winter storm dropping snow and ice sent temperatures plunging across the southern Plains, prompting a power emergency in Texas a day after conditions canceled flights and impacted traffic across large swaths of the U.S. </p>
																																	<p class="featuredCredit"><svg class="camera" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M5 4h-3v-1h3v1zm8 6c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3zm11-5v17h-24v-17h5.93c.669 0 1.293-.334 1.664-.891l1.406-2.109h8l1.406 2.109c.371.557.995.891 1.664.891h3.93zm-19 4c0-.552-.447-1-1-1s-1 .448-1 1 .447 1 1 1 1-.448 1-1zm13 4c0-2.761-2.239-5-5-5s-5 2.239-5 5 2.239 5 5 5 5-2.239 5-5z"/></svg>&nbsp;David J. Phillip / AP Photo</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
											
					
			<section id="post-217087" class="main post-217087">
				<div class="contentWrapper">
					<div class="content">
						<span id="skip-nav"></span>
														
												
					
					
					
						<h1 class="title">Climate change in Pa.: More storm-driven power outages possible, analysis says</h1>
																		
						
												
						<!--Featured Content-->
																							
<!--archive-authors.php-->
						<ul class='si-accordion'>
															<li class='si-divider'>
									<byline class="accordion-head title-color si-title">Rachel McDevitt										<svg class="expandCircle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 70 70" style="enable-background:new 0 0 70 70;" xml:space="preserve">
										<g id="Circle"><path d="M35,66.2c-17.2,0-31.2-14-31.2-31.2c0-17.2,14-31.2,31.2-31.2c17.2,0,31.2,14,31.2,31.2C66.2,52.2,52.2,66.2,35,66.2z M35,10.8c-13.3,0-24.2,10.9-24.2,24.2S21.7,59.2,35,59.2S59.2,48.3,59.2,35S48.3,10.8,35,10.8z"/></g>
										<g id="Horizontal_Bar"><rect x="18" y="30.9" width="33.8" height="9.8"/></g>
										<g id="Vertical_Bar"><rect x="18" y="30.9" transform="matrix(-1.836970e-16 1 -1 -1.836970e-16 70.6822 0.9376)" width="33.8" height="9.8"/></g>
										</svg>
									</byline>
									<div class='accordion-content' style="display:none;">
										<div class="bioToggle"><button class="bioButton">Bio</button><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt" class="postsButton">Recent Stories</a></div>
										<div class="bioContent">
											<!--<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt"><img alt='Matt Wilson' title='Matt Wilson' src='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></a></div>-->
											<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt"><img alt='Rachel McDevitt' src='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' title="Rachel McDevitt" loading='lazy'/></a></div>
											<div class="bio">
											Rachel McDevitt is a reporter for StateImpact Pennsylvania at WITF. <br />
<br />
Rachel joined WITF in 2017 as the host of All Things Considered. She previously reported for WITF’s Radio Pennsylvania Network, where her work earned the National Association of State Radio Network’s award for best feature two years in a row. The western Pennsylvania native started her journalism career with the CBS affiliate in Bridgeport, West Virginia. Rachel is a graduate of Temple University.											</div>
										</div>
									</div>
								</li>
													</ul>
						<!--End ByLine Code-->																								<div class="featuredImage">
									<div class="wp-caption module image aligncenter" style="max-width: 1920px;">
										<img class="size-large" src="https://www.witf.io/wp-content/uploads/2021/02/ap210466049101451-130a9525db7742f07897c67f8636be0afcf7de68-1440x1080.jpg" alt="Vehicles drive on snow and sleet covered roads Monday, Feb. 15, 2021, in Spring, Texas. A winter storm dropping snow and ice sent temperatures plunging across the southern Plains, prompting a power emergency in Texas a day after conditions canceled flights and impacted traffic across large swaths of the U.S. ">
																					<p class="wp-media-credit">David J. Phillip / AP Photo</p>
																															<p class="wp-caption-text">Vehicles drive on snow and sleet covered roads Monday, Feb. 15, 2021, in Spring, Texas. A winter storm dropping snow and ice sent temperatures plunging across the southern Plains, prompting a power emergency in Texas a day after conditions canceled flights and impacted traffic across large swaths of the U.S. </p>
																			</div>
								</div>
						<!--End Featured Content-->
						
													<div class="postDate">
																	<time class="pubDate" datetime="2022-09-19T19:01:03">September 19, 2022 | 3:01 PM</time>
																							</div>
												
						
						<p>A new report shows extreme weather is responsible for most power outages across the country in the last two decades.</p>
<div class="imageRight" style="padding: 20px; background: #E8E8E8;">
<h4>Climate change and Pennsylvania</h4>
<p>There’s <a href="https://www.ipcc.ch/report/ar6/wg1/">overwhelming scientific evidence</a> that human activity is warming Earth at an unprecedented rate. It’s already responsible for extreme weather, rising sea levels, and more severe droughts worldwide. <a href="http://www.depgreenport.state.pa.us/elibrary/GetDocument?docId=3667348&amp;DocName=PENNSYLVANIA%20CLIMATE%20IMPACTS%20ASSESSMENT%202021.PDF%20%20%3cspan%20style%3D%22color:green%3b%22%3e%3c/span%3e%20%3cspan%20style%3D%22color:blue%3b%22%3e%28NEW%29%3c/span%3e%204/30/2023">Pennsylvania is on track</a> for more intense heat waves and stronger storms in coming years, the Department of Environmental Protection says.</p>
<p>Scientists stress that rapid action is crucial to avoid the worst effects. Pa.’s most recent <a href="http://www.depgreenport.state.pa.us/elibrary/GetDocument?docId=1454161&amp;DocName=2018%20PA%20CLIMATE%20ACTION%20PLAN.PDF%20%20%20%3Cspan%20style%3D%22color:blue%3b%22%3E%28NEW%29%3C/span%3E">Climate Action Plan</a> calls for an 80% reduction of greenhouse gas emissions by 2050, compared to 2005 levels.</p>
<p>Doing that will require hard choices by the nation’s fourth-largest carbon emitter: Pennsylvania must figure out how to cut emissions while planning for the future of people and communities that rely on the fossil fuel industry.</p>
<p>Join the discussion about climate and Pa. at <a href="https://www.facebook.com/groups/climatesolutionspa/"> Climate Solutions.</a></div>
<p>As <a href="https://stateimpact.npr.org/pennsylvania/tag/climate-change/">climate change</a> increases the chance of severe storms, outages could become more frequent if utilities don’t act to harden the electric grid.</p>
<p><a href="https://www.climatecentral.org/climate-matters/surging-weather-related-power-outages">The report</a> from Climate Central found that 83 percent of reported outages between 2000 and 2021 happened because of weather events.</p>
<p>The group looked at more than 1,500 major outages reported to the federal government. A major outage affects at least 50,000 customers.</p>
<p>Pennsylvania ranked fifth in the country in weather-related outages, with 82 over the last 22 years.</p>
<p>Severe weather such as high winds, rain, and thunderstorms caused almost 6 in 10 weather-related outages.</p>
<p>Climate Central meteorologist Lauren Casey said a warming atmosphere becomes less stable, allowing thunderstorms to develop.</p>
<p>“We’re putting more moisture into the atmosphere as well, which can also serve to strengthen or sort of ‘kick off’ thunderstorm activity,” Casey said.</p>
<p>The report found winter weather, such as snow and ice storms, caused 22 percent of outages, while 15 percent were due to tropical storms and hurricanes. Extreme heat and wildfire made up about 5 percent of outages.</p>
<p>The analysis shows an increase in weather related power disruptions over time, with more outages from 2011-2021 than in the preceding decade.</p>
<style>.subtext-iframe{max-width:540px;}iframe#subtext_embed{width:1px;min-width:100%;min-height:256px;}</style>
<div class="subtext-iframe"><iframe id="subtext_embed" src="https://joinsubtext.com/climateinpa?embed=true" frameborder="0" scrolling="no"></iframe></div>
<p><script>fetch("https://raw.githubusercontent.com/alpha-group/iframe-resizer/master/js/iframeResizer.min.js").then(function(r){return r.text();}).then(function(t){return new Function(t)();}).then(function(){iFrameResize({heightCalculationMethod:"lowestElement"},"#subtext_embed");});</script><br />
Casey said the report underscores the need for people to be prepared for outages with an emergency kit, and for utilities to harden the electric grid to withstand extreme weather.</p>
<p>Nils Hagen-Frederiksen, spokesman for the Pennsylvania Public Utility Commission, said the PUC closely monitors outages and reliability issues to identify areas of concern for individual utilities and statewide trends. He said the information is also used to help guide each utility’s long-term infrastructure improvement plan.</p>
<p>Hagen-Frederiksen noted trees are a big concern to utilities, especially ones growing outside utility right-of-ways but still close enough to power lines that downed limbs can disrupt electricity. He said the PUC is working with utilities to encourage greater collaboration between companies and private property owners.</p>
<p>The PUC’s 2020 <a href="https://www.puc.pa.gov/filing-resources/reports/electric-service-reliability-report/">Electric Reliability Report</a> noted only 4 of 11 electric distribution companies in the state achieved the standard metric in all performance categories over a rolling 3-year average.</p>
<p>The federal Infrastructure Investment and Jobs Act passed last year gives more than $10 billion over five years to measures meant to help prevent outages and increase resilience for the nation’s electric grid.</p>
</p>						
						<!--Begin Sources-->
												
						
													<div class="menu-social-media-container">
								<ul id="menu-social-media" class="menu">
									<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
										<a href="https://twitter.com/intent/tweet?text=Climate change in Pa.: More storm-driven power outages possible, analysis says&url=https://stateimpact.npr.org/pennsylvania/2022/09/19/climate-change-in-pa-more-storm-driven-power-outages-possible-analysis-says/" title="Tweet this!">
											<i class="fab fa-twitter fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
										<a href="http://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2022/09/19/climate-change-in-pa-more-storm-driven-power-outages-possible-analysis-says/&amp;t=Climate change in Pa.: More storm-driven power outages possible, analysis says" title="Share on Facebook.">
											<i class="fab fa-facebook-f fa-lg"></i>
											</a>
									</li>
									<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
										<a href="mailto:?subject=Climate change in Pa.: More storm-driven power outages possible, analysis says&amp;body=Climate change in Pa.: More storm-driven power outages possible, analysis says:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2022/09/19/climate-change-in-pa-more-storm-driven-power-outages-possible-analysis-says/."
										   title="Share by Email">
										  <i class="far fa-envelope fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
										<a href="javascript:window.print()">
										  <i class="fas fa-print fa-lg"></i>
										</a>
									</li>
								</ul>
							</div>
												
						<!--Explainers and Tags-->
						    <div class="contentFooter">
					<h3>Explainers</h3>
			<div class="explainers">
														<a class="explainer" href="https://stateimpact.npr.org/pennsylvania/tag/climate-change/">
													<!--<div class="explainerImage" style="background-image: url('');"></div>-->
												<h4>Climate Change</h4>
					</a>
							</div>
        		
					<h3>Tags</h3>
			<div class="tagSection">
				<ul class="tags">
																				<li class="post-tag-link"><a href="https://stateimpact.npr.org/pennsylvania/category/climate-energy/"title="Climate &amp; Energy">Climate &amp; Energy</a></li>
													</ul>
			</div>
        	</div>
						
						
						
						<h3 class="editors-picks-title">Editor's Picks</h3>
<div id="editors-picks-wrapper" class="editors-picks-wrapper">
	<div id="editors-picks" class="editors-picks">
			<div class="editor-pick">
			<a role="img" aria-label="Floodwater fills the Sharp family's front yard on July 23, 2017." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/09/13/in-pa-climate-change-can-increase-flooding-risk-in-places-that-rarely-worried-about-it-this-community-is-seeking-solutions/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/09/20170723_190424-672x504.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/09/13/in-pa-climate-change-can-increase-flooding-risk-in-places-that-rarely-worried-about-it-this-community-is-seeking-solutions/">In Pa., climate change can increase flooding risk in places that rarely worried about it. This community is seeking solutions</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="Jerry Coleman, a former coal miner in West Virginia, has black lung disease.
" class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/09/06/new-climate-law-has-a-hidden-benefit-for-coal-miners-permanent-funding-for-black-lung/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/09/coal-miner-black-lung-672x445.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/09/06/new-climate-law-has-a-hidden-benefit-for-coal-miners-permanent-funding-for-black-lung/">New climate law has a hidden benefit for coal miners: Permanent funding for black lung</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="" class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/09/02/could-district-steam-systems-provide-a-climate-solution-philadelphia-gas-works-says-no/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/09/2022-06-11-k-paynter-vicinity-steram-loop-raw-files-5-of-23-672x448.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/09/02/could-district-steam-systems-provide-a-climate-solution-philadelphia-gas-works-says-no/">Could district steam systems provide a climate solution? Philadelphia Gas Works says no</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="State Street in Lancaster on August 4, 2022." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/08/15/in-pa-cities-street-trees-can-help-cool-ever-hotter-temps-but-they-present-their-own-problems-to-solve/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/08/street-trees-56-672x447.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/08/15/in-pa-cities-street-trees-can-help-cool-ever-hotter-temps-but-they-present-their-own-problems-to-solve/">In Pa. cities, street trees can help cool ever-hotter temps. But they present their own problems to solve</a></h6>
		</div>
		</div>
</div>						
						
						

						<!--Begin Content Footer-->
						<div class="contentFooter">
																								<hr>
									<div class="contentFooterWidget1">
										<div class="widget-odd widget-first widget-1 box contentfooter-above"><h3 class="contentfooter-above-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div><div class="widget_text widget-even widget-2 contentfooter-above"><h3 class="contentfooter-above-title">PARTNERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem;">
<div class="partnerSection">
<a target="_blank" href="http://www.witf.org/" rel="noopener"><img title="WITF" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf.png" alt="WITF" width="310" height="213" /></a>
<a target="_blank" href="https://whyy.org/" rel="noopener"><img title="WHYY" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy.png" alt="WHYY" width="439" height="146" /></a><a target="_blank" href="https://www.alleghenyfront.org/" rel="noopener"><img  title="The Allegheny Front"  src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront.png" alt="The Allegheny Front" width="263" height="153" /></a>	
</div>
</div></div></div><div class="widget_text widget-odd widget-3 contentfooter-above"><h3 class="contentfooter-above-title">FUNDERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem; margin: 2rem auto;">
<div class="partnerSection">
<a href="https://www.cpb.org/" target="_blank" rel="noopener"><img title="Corporation for Public Broadcasting" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-cpb-article.png" alt="Corporation for Public Broadcasting" width="168" height="138" /></a>
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img title="Wyncote Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-wyncote-article.png" alt="Wyncote Foundation" width="168" height="138" /></a>
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img title="William Penn Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-williampenn-article.png" alt="William Penn Foundation" width="168" height="52" /></a>	
	<a href="https://www.colcomfdn.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2022/04/Colcom-Logo-Black.png" alt="Colcom Foundation | Committed to a Sustainable Future" width="168" height="52" /></a>
</div>
</div></div></div><div class="widget_text widget-even widget-last widget-4 contentfooter-above"><h3 class="contentfooter-above-title">Climate Solutions partners</h3><div class="textwidget custom-html-widget"><div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.witf.org/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png" alt="WITF" class="wp-image-60122" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png 960w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-672x462.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-768x528.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-150x103.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-300x206.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-620x426.png 620w" sizes="(max-width: 960px) 100vw, 960px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.qhubonews.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png" alt="q'hubo" class="wp-image-60127" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-672x672.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-768x768.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1536x1536.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-150x150.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-300x300.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-620x620.png 620w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1080x1080.png 1080w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo.png 2048w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.lavozlatinacentralpa.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png" alt="La Voz Latina Central" class="wp-image-60117" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-672x147.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-768x169.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1536x337.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-2048x449.png 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-150x33.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-300x66.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-620x136.png 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.sankofatheatrehbg.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png" alt="Sankofa African American Theatre Company" class="wp-image-60119" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png 282w, https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo-150x128.png 150w" sizes="(max-width: 282px) 100vw, 282px"></a></figure>
</div>
</div>
<div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.fandm.edu/opinionresearch"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png" alt="Franklin &amp; Marshall College Center for Opinion Research" class="wp-image-60116" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png 1012w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-672x226.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-768x258.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-150x50.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-300x101.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-620x208.png 620w" sizes="(max-width: 1012px) 100vw, 1012px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://stateimpact.npr.org/pennsylvania/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg" alt="StateImpact Pennsylvania" class="wp-image-60121" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-672x202.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-768x230.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1536x461.jpg 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-2048x614.jpg 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-150x45.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-300x90.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-620x186.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ship.edu/academics/colleges/cas/programs/communication-journalism/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png" alt="Shippensburg University Department of Communication, Journalism &amp; Media" class="wp-image-60120" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png 845w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-672x467.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-768x534.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-150x104.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-300x208.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-620x431.png 620w" sizes="(max-width: 845px) 100vw, 845px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ydr.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png" alt="York Daily Record/USA TODAY Network" class="wp-image-60123" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png 1557w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-672x135.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-768x154.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-1536x309.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-150x30.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-300x60.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-620x125.png 620w" sizes="(max-width: 1557px) 100vw, 1557px"></a></figure>
</div>
</div>
</div></div>									</div>
																																					<hr>
								<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.witf.org/terms-of-use.php">Terms of Use</a> | <a href="http://www.witf.org/privacy-policy.php">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
					
											
					</div>
				</div>			
				
			</section>	
							
						<!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		
		<form role="search" method="get" id="searchform" class="searchform" action="https://stateimpact.npr.org/pennsylvania/search/">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="search" id="a" class="search-field" value="" name="a" title="Search for:" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>		
		
		
		<div class="nav-topics">
			<h3>Explainers</h3>
			<p style="margin-top: -2rem;">(listed by story count)</p>
			<div class="topTags">
				<ul id="headlines-list">
					
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/marcellus-shale" rel="bookmark">
		The Marcellus Shale, Explained		<span>872</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/fracking" rel="bookmark">
		The Pennsylvania Guide to Hydraulic Fracturing, or 'Fracking'		<span>728</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pennsylvania-department-of-environmental-protection" rel="bookmark">
		DEP: The Department That Regulates and Oversees Drilling		<span>644</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/climate-change" rel="bookmark">
		Climate Change		<span>489</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/delaware-watershed" rel="bookmark">
		Delaware Watershed		<span>432</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/mariner-east-2" rel="bookmark">
		Mariner East: A pipeline project plagued by mishaps and delays		<span>299</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipeline-building-boom" rel="bookmark">
		Pipelines: The new battleground over fracking		<span>216</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipelines" rel="bookmark">
		Your guide to pipelines		<span>193</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-wolf" rel="bookmark">
		Gov. Tom Wolf		<span>179</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-corbett" rel="bookmark">
		Tom Corbett (Pa. governor, 2011-2015)		<span>169</span>
	</a>
</li>
 
				</ul>
			</div>
			<a class="fullList" href="https://stateimpact.npr.org/pennsylvania/topic-index/">See Full List</a> 
		</div>
		

					<div class="nav-about">
				<hr>
				<div class="nav-about-widget-area">
					<div class="widget-odd widget-first widget-1 about-widget"><h3 class="about-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div><div class="widget_text widget-even widget-2 about-widget"><div class="textwidget custom-html-widget"><div class="socialIconsInline"><a target="_blank" href="http://twitter.com/stateimpactpa" rel="noopener"><i class="fab fa-twitter fa-lg"></i></a><a target="_blank" href="http://www.facebook.com/pages/StateImpact-Pennsylvania/220787761298227" rel="noopener"><i class="fab fa-facebook-f fa-lg"></i></a><a title="Energy Explained Podcast" href="https://stateimpact.npr.org/pennsylvania/tag/energy-explained/"><i class="fab fa fa-podcast fa-lg"></i></a><a title="StateImpact RSS" href="https://stateimpact.npr.org/pennsylvania/feed/"><i class="fas fa-rss fa-lg"></i></a></div></div></div><div class="widget-odd widget-3 about-widget"><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/"><img width="980" height="423" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg" class="image wp-image-60180  attachment-full size-full" alt="Climate Solutions | StateImpact Pennsylvania - Learn More" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg 980w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-672x290.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-768x331.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-150x65.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-300x129.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-620x268.jpg 620w" sizes="(max-width: 980px) 100vw, 980px" /></a></div><div class="widget-even widget-last widget-4 about-widget">			<div class="textwidget"><p><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/">Climate Solutions</a>, a collaboration of news organizations, educational institutions and a theater company, uses engagement, education and storytelling to help central Pennsylvanians toward climate change literacy, resilience and adaptation. Our work will amplify how people are finding solutions to the challenges presented by a warming world.</p>
</div>
		</div>				</div>
				<hr>
			</div>
		
					<div class="textwidget custom-html-widget">		<div class="nav-team author reporter">
						<h3>StateImpact Pennsylvania Team</h3>			<div class="nav-team-group">REPORTERS</div>
			<div class="team">
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/reidfrazier/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/reidfrazier/">Reid Frazier</a>
							<div><a class="authorEmail" href="mailto:reid.frazier@verizon.net&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/jonhurdle/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/jonhurdle/">Jon Hurdle</a>
							<div><a class="authorEmail" href="mailto:test@jh.com&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/rmcdevitt/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>

						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a>
							<div><a class="authorEmail" href="mailto:rachel_mcdevitt@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a><a class="authorTwitter" href="http://twitter.com/_rachelmcdevitt "><i class="fab fa-twitter"></i></a>
							</div>
						</div>						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sphillips/">
							<img alt="" title="" src="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=65&amp;d=mm&amp;r=g" srcset="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sphillips/">Susan Phillips</a>
							<div><a class="authorEmail" href="mailto:sphillips@whyy.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
				</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">EDITOR</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sblanchard/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sblanchard/">Scott Blanchard</a>
							<div><a class="authorEmail" href="mailto:scott_blanchard@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">PROJECT MANAGER</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="#">
							<img alt="" title="" src="
							https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="#">Michael Williams</a>
							<div><a class="authorEmail" href="mailto:michael_williams@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div></div>			</div><!--End navWrapper-->
</div>			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default" href="https://stateimpact.npr.org/pennsylvania/2022/09/16/fracking-ban-in-delaware-river-basin-survives-gop-lawmakers-challenge-in-federal-court/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2021/02/AP21056610307564-1920x1280.jpg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<h1 class="title">Fracking ban in Delaware River Basin survives Pa. GOP lawmakers' challenge in federal court</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logo').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://stateimpact.npr.org/pennsylvania/2022/09/16/fracking-ban-in-delaware-river-basin-survives-gop-lawmakers-challenge-in-federal-court/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
			
			
			
			
			<footer>
				<div class="footerWrapper">
					<a id="footerLogo" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 partners footer1"><h3 class="footer1">Partners</h3><div class="textwidget custom-html-widget"><p>
<a href="http://www.witf.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf-wht.png" alt="" width="59" height="41" /></a><a href="http://www.whyy.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy-wht.png" alt="" width="84" height="28" /></a><a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront-wht.png" alt="" width="50" height="50" /></a>
</p></div></div><div class="widget-even widget-last widget-2 partners footer1"><h3 class="footer1">Funders</h3>			<div class="textwidget"><p><a href="https://www.cpb.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-cpb.png" alt="Corporation for Public Broadcasting" width="60" height="76" /></a><br />
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-wyncote.png" alt="Wyncote Foundation" width="53" height="71" /></a><br />
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-williampenn.png" alt="William Penn Foundation" width="94" height="30" /></a><a href="https://www.colcomfdn.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2022/04/Colcom-Logo-White.png" alt="Colcom Foundation | Committed to a Sustainable Future" width="146" height="30" /></a></p>
</div>
		</div>						</div>
																<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer2"><h3 class="footer2">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
</div>
		</div>						</div>
									</div>
			<div class="copyrightSection">
				<div class="copyright">
				&copy; 2011-2021 WITF				</div>
				<ul id="menu-footer-navigation" class="menu"><li id="menu-item-59019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59019"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59020"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul>				<h4>A reporting project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a> member stations</h4>
			</div>
            </footer>
            
        </div><!-- End Wrapper -->
        <!-- footer.php -->
		<script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/swiper.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
		<!-- facebook-jssdk code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=159002930837384";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        
	<script type="text/javascript">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</script>
	<script type="text/javascript" defer="defer" src="https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1634653766' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='si-ajax-infinte-scroll-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1634653766' id='si-ajax-infinte-scroll-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/wp-embed.js?ver=5.8.5' id='wp-embed-js'></script>
		
			</body>
</html>