<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 
        			<meta name="description" content="" />
				
		<!-- favicon -->
		        
        <!-- Custom CSS -->
        <link rel="stylesheet" href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.css" />
		<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/style.css" rel="stylesheet">
		
		<!-- JS -->
        <script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/modernizr.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery-3.2.1.min.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/random.content.js"></script>
		
		<!-- Font Awesome -->
		<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Merriweather:400,400i,700,700i" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />

        		
				<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stateimpact.npr.org/pennsylvania/wp-includes/css/dist/block-library/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gutenberg-section-block-master/dist/blocks.style.build.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-related-content-frontend-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/navis-related-content-master/css/related-content-frontend.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wcq-load-more-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witf-custom-query/src/assets/js/wcfLoadMore.js?ver=1634653766' id='wcq-load-more-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://stateimpact.npr.org/pennsylvania/wp-json/" /><link rel="alternate" type="application/json" href="https://stateimpact.npr.org/pennsylvania/wp-json/wp/v2/pages/58984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateimpact.npr.org/pennsylvania/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateimpact.npr.org/pennsylvania/wp-includes/wlwmanifest.xml" /> 

<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!--Twitter Code-->
	<script type="text/javascript" charset="utf-8">
	  window.twttr = (function (d,s,id) {
	    var t, js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
	    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
	    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
	  }(document, "script", "twitter-wjs"));
	</script>


<!-- Google Tag and Ad Codes -->
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-2825743411955155");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-2825743411955155", "300x250_StateImpact");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: //www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-516131-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-516131-34');
  gtag('config', 'UA-24211638-1');
  gtag('set', 'nonInteraction', true);
</script>

<!-- gtag Scroll Depth -->
<script>

    var       past25 = false,
		past50 = false,
		past75 = false,
		past90 = false;

document.addEventListener('scroll', function(){

    var h =  document.documentElement,
        b =  document.body,
        st =  'scrollTop',
        sh =  'scrollHeight';

    var percent = parseInt ( (h[st]||b[st]) / ((h[sh]||b[sh]) - h.clientHeight) * 100);

	console.log(percent + "%");
	if (percent == 25 && past25 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan25%',
			'event_label': 'Scrolled_25_' + location.pathname,
			'non_interaction': true
		});
		past25 = true;
	}
	else if (percent == 50 && past50 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan50%',
			'event_label': 'Scrolled_50_' + location.pathname,
			'non_interaction': true
		});
		past50 = true;
	}
	else if (percent == 75 && past75 == false)	{
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan75%',
			'event_label': 'Scrolled_75_' + location.pathname,
			'non_interaction': true
		});
		past75 = true;
	}
	else if (percent == 90 && past90 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan90%',
			'event_label': 'Scrolled_90_' + location.pathname,
			'non_interaction': true
		});
		past90 = true;
	}
   
});
</script>

<!-- Outbound links analytics -->
<script type="text/javascript">
	var NavisAnalyticsFileTypes = ['pdf','mp3'];
</script>
<script>
// what things can i click on that should be tracked
_clickEvents = [
    // selector, category, [action, lable, value]
    // header
    {category: 'Featured Topics', selector: 'div.featured-topics a'},
    {category: 'Mega Menu', selector: '#category-nav div.category-articles a', action: 'Latest Posts'},
    {category: 'Mega Menu', selector: '#category-nav div.category-topics a', action: 'Related Topics'},
    {category: 'Global Nav', selector: 'nav.global-nav a'},
    {category: 'Site Header', selector: '#global-branding header a'},

    // right rail
    {category: 'Right rail', selector: 'div.menu-featured-posts-container a', action: 'Featured Posts Widget'},
    {category: 'Right rail', selector: 'li.widget_recent_entries a', action: 'Recent Posts Widget'},

    // posts
    {category: 'Related Content Module', selector: 'div.related-content a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics h3 a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics a.thumb-link', action: 'Thumbnail'},

    // topic pages
    {category: 'Topics', selector: 'div.topic-posts h2 a', action: 'Latest News headline'},
    {category: 'Topics', selector: 'div.topic-links a', action: 'Related Links'},
    {category: 'Topics', selector: 'div.topic-multimedia a', action: 'Topic Multimedia'},
    {category: 'Topics', selector: 'div.topic-featured a', action: 'Topic Featured'}
];

</script>
<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/statewatch/js/tracking.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1877307692301130'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1877307692301130&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	<title class="head-ajaxify">Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say | StateImpact Pennsylvania</title><meta class="head-ajaxify" name="category" content="Climate Solutions"/>
		<!-- Article Data Layer -->
	<script>
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'event': 'pageview'
		});
	</script>
	
	<!-- Open Graph: http://ogp.me/ -->
	<meta class="head-ajaxify" property="og:locale" content="en_US"/><meta class="head-ajaxify" property="og:site_name" content="StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:title" content="Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say | StateImpact Pennsylvania"/><meta class="head-ajaxify" property="og:type" content="article"/><meta class="head-ajaxify" property="og:url" content="https://stateimpact.npr.org/pennsylvania/2022/03/31/pennsylvania-republican-natural-gas-drilling-russia-ukraine/"/><link rel="canonical" href="https://stateimpact.npr.org/pennsylvania/2022/03/31/pennsylvania-republican-natural-gas-drilling-russia-ukraine/" /><meta class="head-ajaxify" property="og:description" content="Among other things, lawmakers want to end drilling ban on state lands, and urge New York and New Jersey to allow new pipelines for Pennsylvania natural gas.
"/>
		
		<meta class="head-ajaxify" property="og:image" content="https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-1920x893.jpg"><meta class="head-ajaxify" property="article:published_time" content="2022-03-31T13:45:01"/><meta class="head-ajaxify" property="article:modified_time" content="2022-04-01T12:51:58"/><meta class="head-ajaxify" name="twitter:card" content="summary" /><meta class="head-ajaxify" name="twitter:card" content="summary_large_image" /><meta class="head-ajaxify" name="twitter:site" content="@witfnews" /><meta class="head-ajaxify" name="twitter:creator" content="@witfnews" /><meta class="head-ajaxify" name="twitter:title" content="Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say | StateImpact Pennsylvania" /><meta class="head-ajaxify" name="twitter:description" content="Among other things, lawmakers want to end drilling ban on state lands, and urge New York and New Jersey to allow new pipelines for Pennsylvania natural gas.
"/>
		<meta class="head-ajaxify" name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-1920x893.jpg"/>	
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 33583;
		_sf_async_config.domain = 'stateimpact.npr.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Pennsylvania'; //Pennsylvania or Oklahoma
		_sf_async_config.authors = 'Jon Hurdle'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
	
		
	
			<!-- Preload next, which is actually the previous story -->
				<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/css/upnext.css?version=2022.01.03" rel="stylesheet">
		<link rel="prefetch" href="https://stateimpact.npr.org/pennsylvania/2022/03/30/lawmakers-move-to-block-pennsylvania-from-climate-program-offer-federal-money-instead/">
		<link rel="prerender" href="https://stateimpact.npr.org/pennsylvania/2022/03/30/lawmakers-move-to-block-pennsylvania-from-climate-program-offer-federal-money-instead/">
	    </head>
    <body class="">
<a id="skip-nav-link" href="#skip-nav">Skip Navigation</a>
<!--article.php-->
<div id="fb-root"></div>

<div id="wrapper" class="noFeature next-Default climate-solutions">
		    			<header class="nav-down">
				<button id="menuButton" class="menuButton" aria-expanded="false"><span class="screen-reader-text">Menu</span>
					<svg id="menu-search" viewBox="0 0 24 24" width="100%" height="100%">
						<title>search</title>
						<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
					</svg>
					<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
					<g class="svg-menu-toggle">
						<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
						<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
					</g>
					</svg>
				</button>
				
				<a id="logo" class="nav-down" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>				<h4 class="tagline">Energy. Environment. Economy.</h4>
				<h4 class="npr">A <span class="mobileHide">reporting</span> project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a><span class="mobileHide"> member</span> stations</h4>
				<progress max="0" value="0"></progress>
			</header>            			
						
												<section role="img" aria-label="This 2017 file photo shows a Chesapeake Energy natural gas well site in Bradford County, Pa." class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-1920x893.jpg');">
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-1920x893.jpg" height="100" width="100">
																													<div class="toolTipWrapper"><div class="toolTip"><p>This 2017 file photo shows a Chesapeake Energy natural gas well site in Bradford County, Pa.</p>
																																	<p class="featuredCredit"><svg class="camera" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M5 4h-3v-1h3v1zm8 6c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3zm11-5v17h-24v-17h5.93c.669 0 1.293-.334 1.664-.891l1.406-2.109h8l1.406 2.109c.371.557.995.891 1.664.891h3.93zm-19 4c0-.552-.447-1-1-1s-1 .448-1 1 .447 1 1 1 1-.448 1-1zm13 4c0-2.761-2.239-5-5-5s-5 2.239-5 5 2.239 5 5 5 5-2.239 5-5z"/></svg>&nbsp;Ralph Wilson / AP Photo</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
											
					
			<section id="post-201236" class="main post-201236">
				<div class="contentWrapper">
					<div class="content">
						<span id="skip-nav"></span>
														
												
					
					
					
						<h1 class="title">Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say</h1>
																		
						
												
						<!--Featured Content-->
																							
<!--archive-authors.php-->
						<ul class='si-accordion'>
															<li class='si-divider'>
									<byline class="accordion-head title-color si-title">Jon Hurdle										<svg class="expandCircle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 70 70" style="enable-background:new 0 0 70 70;" xml:space="preserve">
										<g id="Circle"><path d="M35,66.2c-17.2,0-31.2-14-31.2-31.2c0-17.2,14-31.2,31.2-31.2c17.2,0,31.2,14,31.2,31.2C66.2,52.2,52.2,66.2,35,66.2z M35,10.8c-13.3,0-24.2,10.9-24.2,24.2S21.7,59.2,35,59.2S59.2,48.3,59.2,35S48.3,10.8,35,10.8z"/></g>
										<g id="Horizontal_Bar"><rect x="18" y="30.9" width="33.8" height="9.8"/></g>
										<g id="Vertical_Bar"><rect x="18" y="30.9" transform="matrix(-1.836970e-16 1 -1 -1.836970e-16 70.6822 0.9376)" width="33.8" height="9.8"/></g>
										</svg>
									</byline>
									<div class='accordion-content' style="display:none;">
										<div class="bioToggle"><button class="bioButton">Bio</button><a href="https://stateimpact.npr.org/pennsylvania/author/jonhurdle" class="postsButton">Recent Stories</a></div>
										<div class="bioContent">
											<!--<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/jonhurdle"><img alt='Matt Wilson' title='Matt Wilson' src='https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></a></div>-->
											<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/jonhurdle"><img alt='Jon Hurdle' src='https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' title="Jon Hurdle" loading='lazy'/></a></div>
											<div class="bio">
											Jon is an experienced journalist who has covered a wide range of general and business-news stories for national and local media in the U.S. and his native U.K. As a former Reuters reporter, he spent several years covering the early stages of Pennsylvania’s natural gas fracking boom and was one of the first national reporters to write about the effects of gas development on rural communities. Jon trained as a general news reporter with a British newspaper chain and later worked for several business-news organizations including Bloomberg News and Market News International, covering topics including economics, bonds, currencies and monetary policy. Since 2011, he has been a freelance writer, contributing Philadelphia-area news to The New York Times; covering economics for Market News, and writing stories on the environment and other subjects for a number of local outlets including StateImpact. He has written two travel guidebooks to the European Alps; lived in Australia, Switzerland, Israel, and Saudi Arabia, and visited many countries including Ethiopia, Peru, Taiwan, and New Zealand. Outside of work hours, Jon can be found running, birding, cooking, and, when weather permits, gardening in the back yard of a Philadelphia row home where he lives with his partner, Kate.											</div>
										</div>
									</div>
								</li>
													</ul>
						<!--End ByLine Code-->														<!--End Featured Content-->
						
													<div class="postDate">
																	<time class="pubDate" datetime="2022-03-31T13:45:01">March 31, 2022 | 9:45 AM</time>
																							</div>
												
						
						<div id="attachment_48264"  class="wp-caption module image aligncenter" style="max-width: 1920px;"><img loading="lazy" class="size-large wp-image-48264" src="https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-1920x893.jpg" alt="" width="1920" height="893" /><p class="wp-media-credit">Ralph Wilson / AP Photo</p><p class="wp-caption-text">This 2017 file photo shows a Chesapeake Energy natural gas well site in Bradford County, Pa.</p></div>
<p>Renewed attempts by Pennsylvania House Republicans to boost natural gas production by ending a ban on new drilling on public lands, among other measures, are unlikely to succeed because the industry already owns many unused leases on those lands, and because it lacks the pipeline capacity to take any new gas to market even if it was produced, analysts said.</p>
<p>In early March, GOP members introduced a <a href="http://www.pahousegop.com/News/26441/Latest-News/Pennsylvania-House-Republicans-Outline-Legislative-Plans-to-Divest-from-Russia,-Invest-in-Freedom">raft of bills and resolutions</a> designed to increase gas production and so lessen national dependence on imported energy at a time when Russia, a major energy exporter, has invaded neighboring Ukraine.</p>
<p>The measures seek to halt Gov. Tom Wolf’s moratorium on new drilling under state forests; urge the Delaware River Basin Commission to end its ban on fracking in the basin; ask the governors of New York and New Jersey to allow pipeline construction so that more Pennsylvania gas can get to market; and boost domestic consumption of natural gas by stopping Pennsylvania’s plan to join the Regional Greenhouse Gas Initiative.</p>
<p>But all the initiatives are likely to miss their targets, and represent another Republican attempt to enact familiar measures at the behest of the natural gas industry, analysts said.</p>
<p>“All these are things that they have been suggesting on behalf of the natural gas industry for years,” said David Hess, who was secretary of the Department of Environmental Protection from 2001 to 2003 under Republican governors Tom Ridge and Mark Schweiker. “It’s nothing new.”</p>
<p>Hess said that even if the Legislature approves the plan to open up state lands to new drilling, it wouldn’t result in the desired production increase because some two-thirds of the leases already held by drillers are unused, showing that it’s not the ban on opening up public lands that’s holding back production.</p>
<blockquote><p>“No material increase, with or without lifting the ban (on drilling under state forests), is possible in the short-term, and is then dependent on whether future pipelines taking gas out of the basin come online.” &#8212; Matthew Bernstein, senior analyst for shale exploration and production at Rystad Energy</p></blockquote>
<p>In fact, he said, drillers have avoided developing many leases because of low market prices, at least until the middle of 2021. More recently, expansion has been slowed by a labor shortage, supply-chain snarls, and even a shortage of sand for fracking.</p>
<p>“It would be a little silly to open more land to leasing when they haven’t developed what was considered prime leasable land back in 2008,” Hess said.</p>
<p>Cindy Adams Dunn, secretary of the Department of Conservation and Natural Resources, <a href="http://www.paenvironmentdigest.com/newsletter/default.asp?NewsletterArticleID=54902">told lawmakers in a Senate budget committee hearing</a> on March 2 that 65 percent of existing shale gas leases in state forests have not been developed.</p>
<div id="attachment_28542"  class="wp-caption module image aligncenter" style="max-width: 1500px;"><img loading="lazy" class="size-full wp-image-28542" src="https://www.witf.io/wp-content/uploads/2014/08/wellpad2.jpg" alt="" width="1500" height="994" /><p class="wp-media-credit">Joe Ulrich / WITF</p><p class="wp-caption-text">A gas drilling wellpad in the Loyalsock State Forest.</p></div>
<p>Quoting <a href="http://www.ifo.state.pa.us/download.cfm?file=Resources/Documents/NGPR_2021_Q4.pdf">data from Pennsylvania’s nonpartisan Independent Fiscal Office</a>, Hess noted that the industry  produced gas from 10,322 wells in the fourth quarter of 2021, compared with 13,395 drilled, showing that more than 3,000 wells are shut in.</p>
<p>“Right now, today, they have multiple options if they wanted to increase production out there,” he said. “So far, they have not shown any interest in doing that.”</p>
<p>Despite Republican calls for higher gas production, IFO figures show it actually increased by 6.7 percent in the fourth quarter of 2021 compared with a year earlier, suggesting more downward pressure on prices.</p>
<p>Natural gas futures prices rose to around $5.50 per million British thermal units in late 2021, their highest in more than a decade, after years when abundant production from the state’s Marcellus Shale kept the price at around $3. On Tuesday, the <a href="https://www.eia.gov/dnav/ng/hist/rngc1d.htm">futures price in New York closed at $5.33</a>.</p>
<p>Before the recent spike, the market slump deterred energy companies from adding new production, even from some wells that they had already drilled, and led some investors to pull back on their support of the Pennsylvania industry after returns had not been all they had hoped.</p>
<p>“Investors in these companies want to get their money out,” Hess said. “They learned their lesson. The finance folks who invest in these companies are holding them on a tighter rein than they did before.”</p>
<blockquote><p>Pa. could help the U.S. &#8220;and our allies more secure by no longer needing to be reliant on countries like Russia and other geopolitical actors that do not share our values to heat our homes and fuel our cars.&#8221; &#8212; Jason Gottesman, spokesman for House Republicans</p></blockquote>
<p>House majority leader Kerry Benninghoff (R-Center/Mifflin) said the United States should use Russia’s invasion of Ukraine as an opportunity to wean itself off energy imports from countries like Iran and Saudi Arabia, and instead ramp up domestic production from places like Pennsylvania.</p>
<p>“Gas-producing areas need to do their part to step up; and while President Biden and other world leaders are looking to countries like Iran and Saudi Arabia—countries that do not share our values—to increase production and make up the difference, they really should be looking to places like Pennsylvania,” Benninghoff said at a news conference on March 8.</p>
<p><a href="https://legiscan.com/PA/drafts/HB2461/2021">Legislation</a> to allow new drilling on state lands was made by Rep. Clint Owlett (R-Bradford/Tioga/Potter) who said production from those areas could be increased without disturbing the natural environment by siting well pads outside the preserved area and extracting gas by sub-surface horizontal drilling.</p>
<p>Revenue generated from leasing subsurface rights would “most importantly put us on a path where we as a country are not relying on Russian gas,” Owlett said in a statement on March 7.</p>
<p>The next day, President Joe Biden signed an <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2022/03/08/fact-sheet-united-states-bans-imports-of-russian-oil-liquefied-natural-gas-and-coal/">executive order</a> banning the import of oil, liquefied natural gas and coal from Russia to the United States.</p>
<p>Jason Gottesman, a spokesman for House Republicans, denied that Biden’s order undermined the GOP proposals. He argued that the order doesn’t have the force of law, and could be changed by the current executive or the next one. He said Pennsylvania is a victim of years of federal energy policy that has “deprioritized” domestic energy production, but the state now has the potential to make up a shortfall.</p>
<p>“Pennsylvania has the ability right now to once again invest in and export freedom by being a leader in American energy independence, which makes our country and our allies more secure by no longer needing to be reliant on countries like Russia and other geopolitical actors that do not share our values to heat our homes and fuel our cars,” Gottesman said.</p>
<p>Wolf accused the GOP of trying to use the Ukraine crisis to meet longstanding demands from the gas industry. Although he supports bipartisan moves to cut Pennsylvania’s financial ties with Russia, he issued a statement dismissing the plans to boost gas production as “simply ​natural gas industry giveaways.”</p>
<p>The Marcellus Shale Coalition, a trade group for the gas industry, did not respond to a request for comment.</p>
<p>Other measures proposed by lawmakers included one from Rep. Jonathan Fritz (R-Wayne/Susquehanna) who highlighted a <a href="https://www.legis.state.pa.us/cfdocs/billInfo/billInfo.cfm?sYear=2021&amp;sInd=0&amp;body=H&amp;type=B&amp;bn=2451">bill</a> urging the Delaware River Basin Commission to end its ban on fracking in the basin that covers parts of four states, including eastern Pennsylvania. The DRBC is a federal/state government agency responsible for managing the water resources within the 13,539 square-mile river basin.</p>
<p>And Rep. Stan Saylor (R-York) introduced a <a href="https://legiscan.com/PA/bill/HR187/2021">resolution</a> that would urge the governors of New York and New Jersey to allow construction of natural gas pipelines so that Pennsylvania gas could reach markets in New England, which Saylor said have been “walled off” by anti-pipeline policies in those two states.</p>
<p>Analysts said there was little prospect of New York and New Jersey allowing new gas pipelines, given their pursuit of clean-energy goals, New York’s ban on fracking beginning in 2014, and a decision last year by the PennEast company to end a controversial plan to build a natural gas pipeline from Luzerne County to central New Jersey.  That project faced strong community opposition, especially in New Jersey, and was withdrawn after seven years on the drawing board.</p>
<p>“I don’t think a resolution urging New Jersey and New York to change their own energy policy that they adopted for whatever reason is going to have any impact,” Hess said. And he argued that any policy change by the DRBC would require the unlikely approval by the governors of all four basin states – all Democrats – as well as from the federal government.</p>
<p>Matthew Bernstein, senior analyst for shale exploration and production at Rystad Energy, a Norway-based research firm, said lifting the ban on new drilling under state lands would do nothing to boost production because output is restrained by a shortage of pipeline capacity.</p>
<p>“The main issue surrounding increasing production in Pennsylvania is not a lack of land to drill, but rather a lack of the necessary takeaway capacity to bring the gas to market,” he wrote in an email. “No material increase, with or without lifting the ban, is possible in the short-term, and is then dependent on whether future pipelines taking gas out of the basin come online.”</p>
<p>Rystad projects Pennsylvania gas production will remain flat in 2022 because drillers are already producing as much as they can, regardless of the market price, given transmission restraints.</p>
<p>John Walliser, a senior vice president at the nonprofit Pennsylvania Environmental Council, said current gas production is restrained by the industry itself, and not by a shortage of land to drill on.</p>
<p>&#8220;There was so much gas being produced that it drove prices down,&#8221; he said. &#8220;There were questions from the investment side on whether they were getting the return they wanted. I’m personally not of the mind that what’s holding back the industry at the moment is regulation.&#8221;</p>
<div id="2020accountability" style="padding: 20px; background: #3c3c3c;"><span style="color: #ffffff; font-size: medium;"><strong>Pa. Republican lawmakers and the U.S. Capitol attack</strong></span><br />
<span style="color: #ffffff; font-weight: 400;">As part of WITF’s commitment to standing with facts, and because the Jan. 6 attack on the U.S. Capitol was an attempt to overthrow representative democracy in America, we are marking elected officials’ connections to the insurrection. <em><a style="text-shadow: none; color: #ffffff;" href="https://www.witf.org/2021/01/28/countering-the-big-lie-witf-newsrooms-coverage-will-connect-lawmakers-with-their-election-fraud-actions/">Read more about this commitment</a></em>.<br />
Reps. Benninghoff and Owlett supported Donald Trump’s 2020 election-fraud lie by signing a letter urging members of Congress to object to Pennsylvania’s electoral votes going to Joe Biden. The election-fraud lie led to the attack on the Capitol. </span></div>
</p>						
						<!--Begin Sources-->
												
						
													<div class="menu-social-media-container">
								<ul id="menu-social-media" class="menu">
									<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
										<a href="https://twitter.com/intent/tweet?text=Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say&url=https://stateimpact.npr.org/pennsylvania/2022/03/31/pennsylvania-republican-natural-gas-drilling-russia-ukraine/" title="Tweet this!">
											<i class="fab fa-twitter fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
										<a href="http://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2022/03/31/pennsylvania-republican-natural-gas-drilling-russia-ukraine/&amp;t=Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say" title="Share on Facebook.">
											<i class="fab fa-facebook-f fa-lg"></i>
											</a>
									</li>
									<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
										<a href="mailto:?subject=Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say&amp;body=Pa. GOP measures to boost natural gas output unlikely to succeed, analysts say:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2022/03/31/pennsylvania-republican-natural-gas-drilling-russia-ukraine/."
										   title="Share by Email">
										  <i class="far fa-envelope fa-lg"></i>
										</a>
									</li>
									<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
										<a href="javascript:window.print()">
										  <i class="fas fa-print fa-lg"></i>
										</a>
									</li>
								</ul>
							</div>
												
						<!--Explainers and Tags-->
						    <div class="contentFooter">
					<h3>Explainers</h3>
			<div class="explainers">
														<a class="explainer" href="https://stateimpact.npr.org/pennsylvania/tag/marcellus-shale/">
													<!--<div class="explainerImage" style="background-image: url('');"></div>-->
												<h4>The Marcellus Shale, Explained</h4>
					</a>
							</div>
        		
					<h3>Tags</h3>
			<div class="tagSection">
				<ul class="tags">
																				<li class="post-tag-link"><a href="https://stateimpact.npr.org/pennsylvania/category/energy-environment/climate-solutions/"title="Climate Solutions">Climate Solutions</a></li>
																		</ul>
			</div>
        	</div>
						
						
						
						<h3 class="editors-picks-title">Editor's Picks</h3>
<div id="editors-picks-wrapper" class="editors-picks-wrapper">
	<div id="editors-picks" class="editors-picks">
			<div class="editor-pick">
			<a role="img" aria-label="Un veh&iacute;culo Hyundai Kona Electric recargando su bater&iacute;a en una estaci&oacute;n de State College el 12 de Febrero del 2022." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/03/14/driving-an-ev-in-pennsylvania-range-anxiety-charging-and-maintenance/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/03/IMG_0369-672x504.jpeg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/03/14/driving-an-ev-in-pennsylvania-range-anxiety-charging-and-maintenance/">Driving an EV in Pennsylvania: range anxiety, charging and maintenance</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="This 2017 file photo shows a Chesapeake Energy natural gas well site in Bradford County, Pa." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/02/25/pennsylvania-gas-industry-looks-to-export-to-europe-amid-russian-invasion-of-ukraine/" style="background-image: url('https://www.witf.io/wp-content/uploads/2017/04/BRADFORD-COUNTY-DRILL-2010-e1620320034772-672x312.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/02/25/pennsylvania-gas-industry-looks-to-export-to-europe-amid-russian-invasion-of-ukraine/">Pennsylvania gas industry looks to export to Europe amid Russian invasion of Ukraine</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="An abandoned oil well in Cornplanter State Forest. " class="thumb " href="https://stateimpact.npr.org/pennsylvania/2022/02/17/drilling-legacy-left-pa-full-of-possibly-harmful-old-oil-and-gas-wells-theres-new-hope-a-solution-is-in-sight/" style="background-image: url('https://www.witf.io/wp-content/uploads/2022/02/IMG_4626-672x448.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2022/02/17/drilling-legacy-left-pa-full-of-possibly-harmful-old-oil-and-gas-wells-theres-new-hope-a-solution-is-in-sight/">Drilling legacy left Pa. full of possibly harmful old oil and gas wells. There&#8217;s new hope for cleanup to get a jump-start</a></h6>
		</div>
		</div>
</div>						
						
						

						<!--Begin Content Footer-->
						<div class="contentFooter">
																								<hr>
									<div class="contentFooterWidget1">
										<div class="widget_text widget-odd widget-last widget-first widget-1 contentfooter-above alternate"><h3 class="contentfooter-above-title alternate">Climate Solutions partners</h3><div class="textwidget custom-html-widget"><div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.witf.org/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png" alt="WITF" class="wp-image-60122" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag.png 960w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-672x462.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-768x528.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-150x103.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-300x206.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/WITF_LOGO_2010_BR_w_Tag-620x426.png 620w" sizes="(max-width: 960px) 100vw, 960px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.qhubonews.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png" alt="q'hubo" class="wp-image-60127" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1920x1920.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-672x672.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-768x768.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1536x1536.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-150x150.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-300x300.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-620x620.png 620w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo-1080x1080.png 1080w, https://stateimpact.npr.org/pennsylvania/files/2021/10/qhubo-logo.png 2048w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://www.lavozlatinacentralpa.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png" alt="La Voz Latina Central" class="wp-image-60117" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1920x421.png 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-672x147.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-768x169.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-1536x337.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-2048x449.png 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-150x33.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-300x66.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/LVLC-logo-en-color-rojo-620x136.png 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.sankofatheatrehbg.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png" alt="Sankofa African American Theatre Company" class="wp-image-60119" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo.png 282w, https://stateimpact.npr.org/pennsylvania/files/2021/10/Sankofa-Logo-150x128.png 150w" sizes="(max-width: 282px) 100vw, 282px"></a></figure>
</div>
</div>
<div class="wp-block-columns alignwide are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.fandm.edu/opinionresearch"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png" alt="Franklin &amp; Marshall College Center for Opinion Research" class="wp-image-60116" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541.png 1012w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-672x226.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-768x258.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-150x50.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-300x101.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/CenterforOpinionResearch-Logo-541-620x208.png 620w" sizes="(max-width: 1012px) 100vw, 1012px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-large"><a href="https://stateimpact.npr.org/pennsylvania/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg" alt="StateImpact Pennsylvania" class="wp-image-60121" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1920x576.jpg 1920w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-672x202.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-768x230.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-1536x461.jpg 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-2048x614.jpg 2048w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-150x45.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-300x90.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/StateImpactPennsylvania-Logo-RedRectangle-620x186.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ship.edu/academics/colleges/cas/programs/communication-journalism/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png" alt="Shippensburg University Department of Communication, Journalism &amp; Media" class="wp-image-60120" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU.png 845w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-672x467.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-768x534.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-150x104.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-300x208.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ShipLogo.NavySU-620x431.png 620w" sizes="(max-width: 845px) 100vw, 845px"></a></figure>
</div>



<div class="wp-block-column is-vertically-aligned-center">
<figure class="wp-block-image size-full"><a href="https://www.ydr.com/"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png" alt="York Daily Record/USA TODAY Network" class="wp-image-60123" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR.png 1557w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-672x135.png 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-768x154.png 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-1536x309.png 1536w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-150x30.png 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-300x60.png 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/YDR-620x125.png 620w" sizes="(max-width: 1557px) 100vw, 1557px"></a></figure>
</div>
</div>
</div></div>									</div>
																																					<hr>
								<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.witf.org/terms-of-use.php">Terms of Use</a> | <a href="http://www.witf.org/privacy-policy.php">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
					
											
					</div>
				</div>			
				
			</section>	
							
						<!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		
		<form role="search" method="get" id="searchform" class="searchform" action="https://stateimpact.npr.org/pennsylvania/search/">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="search" id="a" class="search-field" value="" name="a" title="Search for:" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>		
		
		
		<div class="nav-topics">
			<h3>Explainers</h3>
			<p style="margin-top: -2rem;">(listed by story count)</p>
			<div class="topTags">
				<ul id="headlines-list">
					
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/marcellus-shale" rel="bookmark">
		The Marcellus Shale, Explained		<span>871</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/fracking" rel="bookmark">
		The Pennsylvania Guide to Hydraulic Fracturing, or 'Fracking'		<span>718</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/department-of-environmental-protection" rel="bookmark">
		DEP: The Department That Regulates and Oversees Drilling		<span>622</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/climate-change" rel="bookmark">
		Climate Change		<span>453</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/delaware-watershed" rel="bookmark">
		Delaware Watershed		<span>431</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/mariner-east-2" rel="bookmark">
		Mariner East: A pipeline project plagued by mishaps and delays		<span>298</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipeline-building-boom" rel="bookmark">
		Pipelines: The new battleground over fracking		<span>216</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipelines" rel="bookmark">
		Your guide to pipelines		<span>192</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-wolf" rel="bookmark">
		Gov. Tom Wolf		<span>178</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-corbett" rel="bookmark">
		Tom Corbett (Pa. governor, 2011-2015)		<span>169</span>
	</a>
</li>
 
				</ul>
			</div>
			<a class="fullList" href="https://stateimpact.npr.org/pennsylvania/topic-index/">See Full List</a> 
		</div>
		

					<div class="nav-about">
				<hr>
				<div class="nav-about-widget-area">
					<div class="widget-odd widget-first widget-1 about-widget"><h3 class="about-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, and the <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
<p>This collaborative project is funded, in part, through grants from the <a href="https://www.cpb.org/" target="_blank" rel="noopener">Corporation for Public Broadcasting</a>, <a href="http://www.heinz.org/" target="_blank" rel="noopener">Heinz Endowment</a>, <a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener">Wyncote Foundation</a>, and <a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener">William Penn Foundation</a>.</p>
</div>
		</div><div class="widget_text widget-even widget-2 about-widget"><div class="textwidget custom-html-widget"><div class="socialIconsInline"><a target="_blank" href="http://twitter.com/stateimpactpa" rel="noopener"><i class="fab fa-twitter fa-lg"></i></a><a target="_blank" href="http://www.facebook.com/pages/StateImpact-Pennsylvania/220787761298227" rel="noopener"><i class="fab fa-facebook-f fa-lg"></i></a><a title="Energy Explained Podcast" href="https://stateimpact.npr.org/pennsylvania/tag/energy-explained/"><i class="fab fa fa-podcast fa-lg"></i></a><a title="StateImpact RSS" href="https://stateimpact.npr.org/pennsylvania/feed/"><i class="fas fa-rss fa-lg"></i></a></div></div></div><div class="widget-odd widget-3 about-widget"><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/"><img width="980" height="423" src="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg" class="image wp-image-60180  attachment-full size-full" alt="Climate Solutions | StateImpact Pennsylvania - Learn More" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423.jpg 980w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-672x290.jpg 672w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-768x331.jpg 768w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-150x65.jpg 150w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-300x129.jpg 300w, https://stateimpact.npr.org/pennsylvania/files/2021/10/ClimateSolutions_LearnMoreText_980x423-620x268.jpg 620w" sizes="(max-width: 980px) 100vw, 980px" /></a></div><div class="widget-even widget-last widget-4 about-widget">			<div class="textwidget"><p><a href="https://stateimpact.npr.org/pennsylvania/climate-solutions/">Climate Solutions</a>, a collaboration of news organizations, educational institutions and a theater company, uses engagement, education and storytelling to help central Pennsylvanians toward climate change literacy, resilience and adaptation. Our work will amplify how people are finding solutions to the challenges presented by a warming world.</p>
</div>
		</div>				</div>
				<hr>
			</div>
		
					<div class="textwidget custom-html-widget">		<div class="nav-team author reporter">
						<h3>StateImpact Pennsylvania Team</h3>			<div class="nav-team-group">REPORTERS</div>
			<div class="team">
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/reidfrazier/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/reidfrazier/">Reid Frazier</a>
							<div><a class="authorEmail" href="mailto:reid.frazier@verizon.net&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/jonhurdle/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/jonhurdle/">Jon Hurdle</a>
							<div><a class="authorEmail" href="mailto:test@jh.com&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/rmcdevitt/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>

						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a>
							<div><a class="authorEmail" href="mailto:rachel_mcdevitt@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a><a class="authorTwitter" href="http://twitter.com/_rachelmcdevitt "><i class="fab fa-twitter"></i></a>
							</div>
						</div>						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sphillips/">
							<img alt="" title="" src="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=65&amp;d=mm&amp;r=g" srcset="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sphillips/">Susan Phillips</a>
							<div><a class="authorEmail" href="mailto:sphillips@whyy.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
				</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">EDITOR</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sblanchard/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sblanchard/">Scott Blanchard</a>
							<div><a class="authorEmail" href="mailto:scott_blanchard@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">PROJECT MANAGER</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="#">
							<img alt="" title="" src="
							https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="#">Michael Williams</a>
							<div><a class="authorEmail" href="mailto:michael_williams@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div></div>			</div><!--End navWrapper-->
</div>			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default" href="https://stateimpact.npr.org/pennsylvania/2022/03/30/lawmakers-move-to-block-pennsylvania-from-climate-program-offer-federal-money-instead/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2019/02/P1270649_Edited.v1-1920x1441.jpg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<h1 class="title">Lawmakers move to block Pennsylvania from climate program, offer federal money instead</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logo').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://stateimpact.npr.org/pennsylvania/2022/03/30/lawmakers-move-to-block-pennsylvania-from-climate-program-offer-federal-money-instead/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
			
			
			
			
			<footer>
				<div class="footerWrapper">
					<a id="footerLogo" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 partners footer1"><h3 class="footer1">Partners</h3><div class="textwidget custom-html-widget"><p>
<a href="http://www.witf.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf-wht.png" alt="" width="59" height="41" /></a><a href="http://www.whyy.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy-wht.png" alt="" width="84" height="28" /></a><a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront-wht.png" alt="" width="50" height="50" /></a>
</p></div></div><div class="widget-even widget-last widget-2 partners footer1"><h3 class="footer1">Funders</h3>			<div class="textwidget"><p><a href="https://www.cpb.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-cpb.png" alt="" width="60" height="76" /></a><br />
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-wyncote.png" alt="" width="53" height="71" /></a><br />
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img loading="lazy" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-williampenn.png" alt="" width="94" height="30" /></a></p>
</div>
		</div>						</div>
																<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer2"><h3 class="footer2">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, <a href="https://wpsu.org/" target="_blank" rel="noopener">WPSU</a>, and <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">The Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
<p>This collaborative project is funded, in part, through grants from the <a href="https://www.cpb.org/" target="_blank" rel="noopener">Corporation for Public Broadcasting</a>, <a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener">Wyncote Foundation</a>, and <a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener">William Penn Foundation</a>.</p>
</div>
		</div>						</div>
									</div>
			<div class="copyrightSection">
				<div class="copyright">
				&copy; 2011-2021 WITF				</div>
				<ul id="menu-footer-navigation" class="menu"><li id="menu-item-59019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59019"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59020"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul>				<h4>A reporting project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a> member stations</h4>
			</div>
            </footer>
            
        </div><!-- End Wrapper -->
        <!-- footer.php -->
		<script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/swiper.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
		<!-- facebook-jssdk code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=159002930837384";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        
	<script type="text/javascript">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</script>
	<script type="text/javascript" defer="defer" src="https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1634653766' id='jquery-waypoints-js'></script>
<script type='text/javascript' id='si-ajax-infinte-scroll-js-extra'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1634653766' id='si-ajax-infinte-scroll-js'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/wp-embed.js?ver=5.8.4' id='wp-embed-js'></script>
		
			</body>
</html>