<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> 
        <meta name="description" content="Energy. Environment. Economy." />
		
		<!-- favicon -->
        <link rel="shortcut icon" href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/favicon.png" />
        
        <!-- Custom CSS -->
        <link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/style.css" rel="stylesheet">
        <link rel="stylesheet" href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.css" />
        
        <!-- JS -->
        <script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/modernizr.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery-3.2.1.min.js"></script>
        <script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/jquery.fancybox.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/random.content.js"></script>
		
		<!-- Font Awesome -->
		<link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet">

        <!-- Fonts -->
        <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Merriweather:400,400i,700,700i" rel="stylesheet">
		
		<!-- FB App -->
		<meta property="fb:app_id" content="159002930837384" />

        		<title>Climate change could shift Pennsylvania&#8217;s wildfire season | StateImpact Pennsylvania</title>
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='navis-related-content-frontend-css'  href='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/navis-related-content-master/css/related-content-frontend.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2'></script>
<link rel='https://api.w.org/' href='https://stateimpact.npr.org/pennsylvania/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stateimpact.npr.org/pennsylvania/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stateimpact.npr.org/pennsylvania/wp-includes/wlwmanifest.xml" /> 

<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
		
		<!-- Header Code Additions from WP Customizer -->
		<!--Twitter Code-->
	<script type="text/javascript" charset="utf-8">
	  window.twttr = (function (d,s,id) {
	    var t, js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
	    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
	    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
	  }(document, "script", "twitter-wjs"));
	</script>


<!-- Google Tag and Ad Codes -->
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-2825743411955155");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-2825743411955155", "300x250_StateImpact");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: //www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-516131-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-516131-34');
  gtag('config', 'UA-24211638-1');
  gtag('set', 'nonInteraction', true);
</script>

<!-- gtag Scroll Depth -->
<script>

    var       past25 = false,
		past50 = false,
		past75 = false,
		past90 = false;

document.addEventListener('scroll', function(){

    var h =  document.documentElement,
        b =  document.body,
        st =  'scrollTop',
        sh =  'scrollHeight';

    var percent = parseInt ( (h[st]||b[st]) / ((h[sh]||b[sh]) - h.clientHeight) * 100);

	console.log(percent + "%");
	if (percent == 25 && past25 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan25%',
			'event_label': 'Scrolled_25_' + location.pathname,
			'non_interaction': true
		});
		past25 = true;
	}
	else if (percent == 50 && past50 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan50%',
			'event_label': 'Scrolled_50_' + location.pathname,
			'non_interaction': true
		});
		past50 = true;
	}
	else if (percent == 75 && past75 == false)	{
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan75%',
			'event_label': 'Scrolled_75_' + location.pathname,
			'non_interaction': true
		});
		past75 = true;
	}
	else if (percent == 90 && past90 == false) {
		gtag('event', 'Scrolling', {
			'event_category': 'moreThan90%',
			'event_label': 'Scrolled_90_' + location.pathname,
			'non_interaction': true
		});
		past90 = true;
	}
   
});
</script>

<!-- Outbound links analytics -->
<script type="text/javascript">
	var NavisAnalyticsFileTypes = ['pdf','mp3'];
</script>
<script>
// what things can i click on that should be tracked
_clickEvents = [
    // selector, category, [action, lable, value]
    // header
    {category: 'Featured Topics', selector: 'div.featured-topics a'},
    {category: 'Mega Menu', selector: '#category-nav div.category-articles a', action: 'Latest Posts'},
    {category: 'Mega Menu', selector: '#category-nav div.category-topics a', action: 'Related Topics'},
    {category: 'Global Nav', selector: 'nav.global-nav a'},
    {category: 'Site Header', selector: '#global-branding header a'},

    // right rail
    {category: 'Right rail', selector: 'div.menu-featured-posts-container a', action: 'Featured Posts Widget'},
    {category: 'Right rail', selector: 'li.widget_recent_entries a', action: 'Recent Posts Widget'},

    // posts
    {category: 'Related Content Module', selector: 'div.related-content a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics h3 a'},
    {category: 'Related Topics', selector: '#taxonomy div.topics a.thumb-link', action: 'Thumbnail'},

    // topic pages
    {category: 'Topics', selector: 'div.topic-posts h2 a', action: 'Latest News headline'},
    {category: 'Topics', selector: 'div.topic-links a', action: 'Related Links'},
    {category: 'Topics', selector: 'div.topic-multimedia a', action: 'Topic Multimedia'},
    {category: 'Topics', selector: 'div.topic-featured a', action: 'Topic Featured'}
];

</script>
<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/statewatch/js/tracking.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1877307692301130'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1877307692301130&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

	<!-- Open Graph: http://ogp.me/ -->
	<meta property="og:locale" content="en_US"/><meta property="og:site_name" content="StateImpact Pennsylvania"/><meta property="og:title" content="Climate change could shift Pennsylvania&#8217;s wildfire season | StateImpact Pennsylvania"/><meta property="og:type" content="article"/><meta property="og:url" content="https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/"/><link rel="canonical" href="https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/" /><meta property="og:description" content="Most of the state’s fires are small and are extinguished quickly.
"/>
		<meta property="og:image" content="https://www.witf.io/wp-content/uploads/2020/10/DCNRprescribed-burn-1920x960.jpg"/>
		<meta property="article:published_time" content="2020-10-13T09:30:53"/><meta property="article:modified_time" content="2020-10-13T08:50:57"/><meta property="article:section" content=""/><meta name="twitter:card" content="summary" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@StateImpactPA" /><meta name="twitter:creator" content="@StateImpactPA" /><meta name="twitter:title" content="Climate change could shift Pennsylvania&#8217;s wildfire season | StateImpact Pennsylvania" /><meta name="twitter:description" content="Most of the state’s fires are small and are extinguished quickly.
"><meta name="twitter:image:src" content="https://www.witf.io/wp-content/uploads/2020/10/DCNRprescribed-burn-1920x960.jpg"/>
			
	<!-- Chartbeat -->
		<script type='text/javascript'>
		(function () {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		
		_sf_async_config.uid = 33583;
		_sf_async_config.domain = 'stateimpact.npr.org';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'Pennsylvania'; //Pennsylvania or Oklahoma
		_sf_async_config.authors = 'Rachel McDevitt'; //AUTHOR NAME(s)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
		})();
		</script>
	
		
			<!-- Preload next, which is actually the previous story -->
				<link href="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/css/upnext.css" rel="stylesheet">
		<link rel="prefetch" href="https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/">
		<link rel="prerender" href="https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/">
	    </head>
    <body> 
<!--article.php-->
<div id="fb-root"></div>

<div id="wrapper" class="noFeature next-Default">
		    			<header class="nav-down">
				<button id="menuButton" class="menuButton" aria-expanded="false"><span class="screen-reader-text">Menu</span>
					<svg id="menu-search" viewBox="0 0 24 24" width="100%" height="100%">
						<title>search</title>
						<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
					</svg>
					<svg version="1.1" id="iconMenuButton" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 viewBox="0 0 600 600" style="enable-background:new 0 0 600 600;" xml:space="preserve">
					<g class="svg-menu-toggle">
						<rect class="line topBun" x="69.5" y="111.3" class="st0" width="461.1" height="75"/>
						<rect class="line burger1" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line burger2" x="69.5" y="262.5" class="st0" width="461.1" height="75"/>
						<rect class="line bottomBun" x="69.5" y="413.6" class="st0" width="461.1" height="75"/>
					</g>
					</svg>
				</button>
				
				<a id="logo" class="nav-down" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>				<h4 class="tagline">Energy. Environment. Economy.</h4>
				<h4 class="npr">A <span class="mobileHide">reporting</span> project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a><span class="mobileHide"> member</span> stations</h4>
				<progress max="0" value="0"></progress>
			</header>            			
						
										<section role="img" aria-label="" class="intro" style="background-image: url('https://www.witf.io/wp-content/uploads/2020/10/DCNRprescribed-burn-1920x960.jpg');">  
								
								<div class="content">
									<img class="saveAsImage" src="https://www.witf.io/wp-content/uploads/2020/10/DCNRprescribed-burn-1920x960.jpg" height="100" width="100">
																			<div class="toolTipWrapper"><div class="toolTip"><p></p>
										
																																											<p class="featuredCredit">Courtesy Department of Conservation and Natural Resources</p>																															</div></div>
										<div class="infoCircleWrapper"><svg class="infoCircle" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"/></svg>
										</div>
																	</div>
							</section>
											
					
			<section id="post-157201" class="main post-157201">
				<div class="contentWrapper">
					<div class="content">
						<h1 class="title">Climate change could shift Pennsylvania&#8217;s wildfire season</h1>
												<!--<h2 class="subTitle"></h2>-->
												
						
													
<!--archive-authors.php-->
						<ul class='si-accordion'>
															<li class='si-divider'>
									<byline class="accordion-head title-color si-title">Rachel McDevitt										<svg class="expandCircle" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 70 70" style="enable-background:new 0 0 70 70;" xml:space="preserve">
										<g id="Circle"><path d="M35,66.2c-17.2,0-31.2-14-31.2-31.2c0-17.2,14-31.2,31.2-31.2c17.2,0,31.2,14,31.2,31.2C66.2,52.2,52.2,66.2,35,66.2z M35,10.8c-13.3,0-24.2,10.9-24.2,24.2S21.7,59.2,35,59.2S59.2,48.3,59.2,35S48.3,10.8,35,10.8z"/></g>
										<g id="Horizontal_Bar"><rect x="18" y="30.9" width="33.8" height="9.8"/></g>
										<g id="Vertical_Bar"><rect x="18" y="30.9" transform="matrix(-1.836970e-16 1 -1 -1.836970e-16 70.6822 0.9376)" width="33.8" height="9.8"/></g>
										</svg>
									</byline>
									<div class='accordion-content' style="display:none;">
										<div class="bioToggle"><button class="bioButton">Bio</button><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt" class="postsButton">Recent Stories</a></div>
										<div class="bioContent">
											<!--<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt"><img alt='Matt Wilson' title='Matt Wilson' src='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div>-->
											<div class="avatarWrapper"><a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt"><img alt='Rachel McDevitt' src='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' title="Rachel McDevitt"/></a></div>
											<div class="bio">
											Rachel McDevitt is a reporter for StateImpact Pennsylvania at WITF. <br />
<br />
Rachel joined WITF in 2017 as the host of Fresh Air and All Things Considered. She previously reported for WITF’s Radio Pennsylvania Network, where her work earned the National Association of State Radio Network’s award for best feature two years in a row. The western Pennsylvania native started her journalism career with the CBS affiliate in Bridgeport, West Virginia. Rachel is a graduate of Temple University.											</div>
										</div>
									</div>
								</li>
													</ul>
						<!--End ByLine Code-->												
						<div class="postDate">
															<time class="pubDate" datetime="2020-10-13T09:30:53">October 13, 2020 | 5:30 AM</time>
																				</div>
						
						
						<div class="menu-social-media-container mobileShow">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=Climate change could shift Pennsylvania&#8217;s wildfire season - https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="https://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/&amp;t=Climate change could shift Pennsylvania&#8217;s wildfire season" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=Climate change could shift Pennsylvania&#8217;s wildfire season&amp;body=Climate change could shift Pennsylvania&#8217;s wildfire season:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
						
						<p><img class="size-medium wp-image-157206" src="https://witf.io/wp-content/uploads/2020/10/DCNRprescribed-burn-672x336.jpg" alt="" width="672" height="336" /></p>
<p>Wildfires aggravated by the effects of climate change have been raging across the western United States for weeks.</p>
<p>The commonwealth is starting to see changes in its fire season as well.</p>
<p>Data from the Department of Conservation and Natural Resources shows Pennsylvania had 686 fires on average each year between 2015 and 2019.</p>
<p>Most of the state’s fires are small and are extinguished quickly. They also typically happen in the spring.</p>
<p>But Mike Kern, Chief of Forest Fire Protection under DCNR, said this year they saw an unusually high number of fires in February — 161 this year compared to 11 a year earlier.</p>
<p>“It’s pretty rare,” he said. “Usually in February we have snow on the ground or it’s cold enough, there’s not a lot of fires. Anytime the vegetation here is dormant and it’s dry enough, we can have fires.”</p>
<p>Scientists expect Pennsylvania’s climate to get warmer and wetter because of climate change. Kern said that might make fires more common in different seasons.</p>
<p>He said it only takes a few degrees for a snowstorm to turn to rain. In that case, some rain will soak into the ground, some will dry up, and dormant vegetation will be susceptible to fires.</p>
<p>The Wolf Administration <a href="https://www.media.pa.gov/pages/dcnr_details.aspx?newsid=686">has warned</a> of a heightened wildfire risk in Pennsylvania this fall. Precipitation <a href="https://www.weather.gov/marfc/NorthPrecipitationYTD">totals</a> from the National Weather Service show a wide area of central Pennsylvania with below-average rainfall this year.</p>
<p>DCNR is responsible for only two million of the state&#8217;s 17 million forested acres.</p>
<p>Kern said the best prevention tool the state has is public education. More than 95 percent of Pennsylvania’s <a href="http://elibrary.dcnr.pa.gov/GetDocument?docId=1753392&amp;DocName=dcnr_20033434.pdf">wildfires</a> are caused by people.</p>
<p>“We look at it as a lot of those fires could have been prevented,” Kern said.</p>
<p>The most common cause of Pennsylvania’s wildfires is debris burning.</p>
<p>DCNR Secretary Cindy Adams Dunn said wildfire risk increases each year as more development encroaches on heavily wooded tracts.</p>
<p>State officials say people should postpone burning if conditions are dry and windy.</p>
</p>						
						<!--Begin Sources-->
												
						
						<div class="menu-social-media-container">
							<ul id="menu-social-media" class="menu">
								<li id="menu-item-41" class="twitter-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-41">
									<a href="https://twitter.com/intent/tweet?text=Climate change could shift Pennsylvania&#8217;s wildfire season - https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/" title="Tweet this!">
										<i class="fab fa-twitter fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-42" class="facebook-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-42">
									<a href="https://www.facebook.com/sharer.php?u=https://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/&amp;t=Climate change could shift Pennsylvania&#8217;s wildfire season" title="Share on Facebook.">
										<i class="fab fa-facebook-f fa-lg"></i>
										</a>
								</li>
								<li id="menu-item-43" class="email-share-button menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
									<a href="mailto:?subject=Climate change could shift Pennsylvania&#8217;s wildfire season&amp;body=Climate change could shift Pennsylvania&#8217;s wildfire season:%0D%0Ahttps://stateimpact.npr.org/pennsylvania/2020/10/13/climate-change-could-shift-pennsylvanias-wildfire-season/."
									   title="Share by Email">
									  <i class="far fa-envelope fa-lg"></i>
									</a>
								</li>
								<li id="menu-item-44" class="print-button menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
									<a href="javascript:window.print()">
									  <i class="fas fa-print fa-lg"></i>
									</a>
								</li>
							</ul>
						</div>
						
						<!--Explainers and Tags-->
						    <div class="contentFooter">
					<h3>Explainers</h3>
			<div class="explainers">
														<a class="explainer" href="https://stateimpact.npr.org/pennsylvania/tag/climate-change/">
													<!--<div class="explainerImage" style="background-image: url('');"></div>-->
												<h4>Climate Change</h4>
					</a>
							</div>
        		
					<h3>Tags</h3>
			<div class="tagSection">
				<ul class="tags">
																									<li class="post-tag-link"><a href="https://stateimpact.npr.org/pennsylvania/tag/wildfire/"title="wildfire">wildfire</a></li>
													</ul>
			</div>
        	</div>
						
						
						
						<h3 class="editors-picks-title">Editor's Picks</h3>
<div id="editors-picks-wrapper" class="editors-picks-wrapper">
	<div id="editors-picks" class="editors-picks">
			<div class="editor-pick">
			<a role="img" aria-label="President Donald Trump speaks during a campaign rally at Harrisburg International Airport, Saturday, Sept. 26, 2020, in Middletown." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/" style="background-image: url('https://www.witf.io/wp-content/uploads/2020/10/donald-trump-2020-hia-1-672x453.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/">Trump pounds fracking as a wedge issue in Pa. But if it&#8217;s not a top concern for voters, how much can it help?</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="Protesters gather outside the White House in Washington, Thursday, June 1, 2017, to protest President Donald Trump's decision to withdraw the Unites States from the Paris climate change accord." class="thumb " href="https://stateimpact.npr.org/pennsylvania/2020/09/30/if-biden-becomes-president-will-he-be-able-to-roll-back-trumps-climate-policy-rollbacks/" style="background-image: url('https://www.witf.io/wp-content/uploads/2017/06/Trump-climate-protest-672x463.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2020/09/30/if-biden-becomes-president-will-he-be-able-to-roll-back-trumps-climate-policy-rollbacks/">If Biden becomes president, will he be able to roll back Trump’s climate-policy rollbacks?</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="A group of coal miners listen to former U.S. Environmental Protection Agency Administrator Scott Pruitt during his visit to Consol Pennsylvania Coal Company's Harvey Mine in Sycamore, Pa., Thursday, April 13, 2017. " class="thumb " href="https://stateimpact.npr.org/pennsylvania/2020/09/28/my-friends-were-lied-to-will-coalminers-stand-by-trump-as-jobs-disappear/" style="background-image: url('https://www.witf.io/wp-content/uploads/2017/04/AP_17103791178173-672x448.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2020/09/28/my-friends-were-lied-to-will-coalminers-stand-by-trump-as-jobs-disappear/">&#8216;My friends were lied to&#8217;: Will coal miners stand by Trump as jobs disappear?</a></h6>
		</div>
			<div class="editor-pick">
			<a role="img" aria-label="Demonstrators gather on the steps of the state capitol in Harrisburg to demand action on climate change on Friday, September 20, 2019. " class="thumb " href="https://stateimpact.npr.org/pennsylvania/2020/09/24/what-do-you-want-elected-officials-to-do-about-climate-change/" style="background-image: url('https://www.witf.io/wp-content/uploads/2019/09/IMG_20190920_121128-672x504.jpg');"></a>
			<h6><a href="https://stateimpact.npr.org/pennsylvania/2020/09/24/what-do-you-want-elected-officials-to-do-about-climate-change/">What do you want elected officials to do about climate change?</a></h6>
		</div>
		</div>
</div>						
						
						

						<!--Begin Content Footer-->
						<div class="contentFooter">
															<hr>
								<div class="contentFooterWidget1">
									<div class="widget-odd widget-first widget-1 box contentfooter-above"><h3 class="contentfooter-above-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, <a href="https://wpsu.org/" target="_blank" rel="noopener">WPSU</a>, and <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">The Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/adanahy/">Anne Danahy</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
<p>This collaborative project is funded, in part, through grants from the <a href="https://www.cpb.org/" target="_blank" rel="noopener">Corporation for Public Broadcasting</a>, <a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener">Wyncote Foundation</a>, and <a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener">William Penn Foundation</a>.</p>
</div>
		</div><div class="widget_text widget-even widget-2 contentfooter-above"><h3 class="contentfooter-above-title">PARTNERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem;">
<div class="partnerSection">
<a target="_blank" href="http://www.witf.org/"><img title="WITF" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf.png" alt="WITF" width="310" height="213" /></a>
<a target="_blank" href="https://whyy.org/"><img title="WHYY" src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy.png" alt="WHYY" width="439" height="146" /></a>
	<a target="_blank" href="https://wpsu.org/"><img title="WPSU" src="https://stateimpact.npr.org/pennsylvania/files/2020/02/wpsu.png" alt="WPSU" width="439" height="137" /></a><a target="_blank" href="https://www.alleghenyfront.org/"><img  title="The Allegheny Front"  src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront.png" alt="The Allegheny Front" width="263" height="153" /></a>	
</div>
</div></div></div><div class="widget_text widget-odd widget-last widget-3 contentfooter-above"><h3 class="contentfooter-above-title">FUNDERS</h3><div class="textwidget custom-html-widget"><div style="text-align: center; max-width: 43rem; margin: 2rem auto;">
<div class="partnerSection">
<a href="https://www.cpb.org/" target="_blank" rel="noopener"><img title="Corporation for Public Broadcasting" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-cpb-article.png" alt="Corporation for Public Broadcasting" width="168" height="138" /></a>
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img title="Wyncote Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-wyncote-article.png" alt="Wyncote Foundation" width="168" height="138" /></a>
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img title="William Penn Foundation" src="https://stateimpact.npr.org/pennsylvania/files/2019/01/funder-williampenn-article.png" alt="William Penn Foundation" width="168" height="52" /></a>	
</div>
</div></div></div>								</div>
																													<hr>
								<div class="contentFooterWidget3">
									<div class="widget_text widget-odd widget-last widget-first widget-1 termsPrivacy contentfooter-below"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<a href="http://www.witf.org/terms-of-use.php">Terms of Use</a> | <a href="http://www.witf.org/privacy-policy.php">Privacy Policy</a>
</div></div></div>								</div>
													</div><!--End Content Footer-->
					</div>
					
											
					</div>
				</div>			
				
			</section>	
							
						<!--nav.php-->
<div id="nav-menu">
	<div class="navWrapper">
		
		<form role="search" method="get" id="searchform" class="searchform" action="https://stateimpact.npr.org/pennsylvania/search/">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="search" id="search-form-5f85b1da1bb5c" class="search-field" value="" name="a" title="Search for:" />
			<button type="submit">
				<svg id="icon-search" viewBox="0 0 24 24" width="100%" height="100%">
								<title>search</title>
								<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
				</svg>
			</button>
		</form>		
		
		
		<div class="nav-topics">
			<h3>Explainers</h3>
			<p style="margin-top: -2rem;">(listed by story count)</p>
			<div class="topTags">
				<ul id="headlines-list">
					
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/marcellus-shale" rel="bookmark">
		The Marcellus Shale, Explained		<span>864</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/fracking" rel="bookmark">
		The Pennsylvania Guide to Hydraulic Fracturing, or 'Fracking'		<span>693</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/department-of-environmental-protection" rel="bookmark">
		DEP: The Department That Regulates and Oversees Drilling		<span>610</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/delaware-watershed" rel="bookmark">
		Delaware Watershed		<span>419</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/mariner-east-2" rel="bookmark">
		Mariner East: A pipeline project plagued by mishaps and delays		<span>274</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/climate-change" rel="bookmark">
		Climate Change		<span>256</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipeline-building-boom" rel="bookmark">
		Pipelines: The new battleground over fracking		<span>213</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/pipelines" rel="bookmark">
		Your guide to pipelines		<span>184</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-corbett" rel="bookmark">
		Tom Corbett (Pa. governor, 2011-2015)		<span>169</span>
	</a>
</li>
<li>
	<a href="https://stateimpact.npr.org/pennsylvania/tag/tom-wolf" rel="bookmark">
		Gov. Tom Wolf		<span>146</span>
	</a>
</li>
 
				</ul>
			</div>
			<a class="fullList" href="https://stateimpact.npr.org/pennsylvania/topic-index/">See Full List</a> 
		</div>
		

					<div class="nav-about">
				<hr>
				<div class="nav-about-widget-area">
					<div class="widget-odd widget-first widget-1 about-widget"><h3 class="about-title">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, <a href="https://wpsu.org/" target="_blank" rel="noopener">WPSU</a>, and <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">The Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/adanahy/">Anne Danahy</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
<p>This collaborative project is funded, in part, through grants from the <a href="https://www.cpb.org/" target="_blank" rel="noopener">Corporation for Public Broadcasting</a>, <a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener">Wyncote Foundation</a>, and <a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener">William Penn Foundation</a>.</p>
</div>
		</div><div class="widget_text widget-even widget-last widget-2 about-widget"><div class="textwidget custom-html-widget"><div class="socialIconsInline"><a target="_blank" href="http://twitter.com/stateimpactpa"><i class="fab fa-twitter fa-lg"></i></a><a  target="_blank" href="http://www.facebook.com/pages/StateImpact-Pennsylvania/220787761298227"><i class="fab fa-facebook-f fa-lg"></i></a><a title="Energy Explained Podcast" href="https://stateimpact.npr.org/pennsylvania/tag/energy-explained/"><i class="fab fa fa-podcast fa-lg"></i></a><a title="StateImpact RSS" href="https://stateimpact.npr.org/pennsylvania/feed/"><i class="fas fa-rss fa-lg"></i></a></div></div></div>				</div>
				<hr>
			</div>
		
					<div class="textwidget custom-html-widget">		<div class="nav-team author reporter">
						<h3>StateImpact Pennsylvania Team</h3>			<div class="nav-team-group">REPORTERS</div>
			<div class="team">
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/adanahy/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/5aa35a055029c2def5bbbe53544048c3?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5aa35a055029c2def5bbbe53544048c3?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/adanahy/">Anne Danahy</a>
							<div><a class="authorEmail" href="mailto:adanahy@psu.edu&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/reidfrazier/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/81e2a05c1577da125f7336cadeecdf5b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/reidfrazier/">Reid Frazier</a>
							<div><a class="authorEmail" href="mailto:reid.frazier@verizon.net&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/jonhurdle/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a74055ac1f9747d091e50d39a4f9be4b?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/jonhurdle/">Jon Hurdle</a>
							<div><a class="authorEmail" href="mailto:test@jh.com&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/rmcdevitt/">
							<img alt="" title="" src="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3f67fa2fad4ab9d83280669868d3ed64?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>

						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a>
							<div><a class="authorEmail" href="mailto:rachel_mcdevitt@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a><a class="authorTwitter" href="http://twitter.com/_rachelmcdevitt "><i class="fab fa-twitter"></i></a>
							</div>
						</div>						
					</div>
					
										<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sphillips/">
							<img alt="" title="" src="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=65&amp;d=mm&amp;r=g" srcset="https://0.gravatar.com/avatar/c0093d4f881cd82b70e81fa3e0fd085c?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sphillips/">Susan Phillips</a>
							<div><a class="authorEmail" href="mailto:sphillips@whyy.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>						
						
					</div>
					
				</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">EDITOR</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="/pennsylvania/author/sblanchard/">
							<img alt="" title="" src="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=65&amp;d=mm&amp;r=g" srcset="https://2.gravatar.com/avatar/bf10d45384fd29e7faea8f93dd069fc0?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="/pennsylvania/author/sblanchard/">Scott Blanchard</a>
							<div><a class="authorEmail" href="mailto:scott_blanchard@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div>
		<div class="nav-team author editor">
						<div class="nav-team-group">PROJECT MANAGER</div>
			<div class="team">
									<div class="nav-author">
						
						<a class="avatarWrapper" href="#">
							<img alt="" title="" src="
							https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=65&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/38814a91676c780487b9409248e8fc66?s=130&amp;d=mm&amp;r=g 2x" class="avatar avatar-65 photo">						</a>
						
						<div class="authorInfo">
							<a class="authorName" href="#">Michael Williams</a>
							<div><a class="authorEmail" href="mailto:michael_williams@witf.org&amp;subject=StateImpact Question"><i class="far fa-envelope fa"></i></a>
							</div>
						</div>
							
						
						
						
					</div>
					
								</div>
		</div></div>			</div><!--End navWrapper-->
</div>			
					</div><!-- End Wrapper -->
			
			<!--ClickNext-->
			<a class="upNext next-Default" href="https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/">
				
				<div class="nextFade"></div>
				<section role="img" class="intro" 
					style="background-image: url(&#39;https://www.witf.io/wp-content/uploads/2020/10/donald-trump-2020-hia-1-1920x1294.jpg&#39;);"					>						
				</section>
				<section id="post-64658" class="main post-64658">
					<span class="nextText">Up Next</span>
					<div class="contentWrapper">
						<div class="content">
							<h1 class="title">Trump pounds fracking as a wedge issue in Pa. But if it's not a top concern for voters, how much can it help?</h1>
							<!--<h2 class="subHed">Needs subhed for NEXT in JSON</h2>-->	
							
						</div><!--End ClickNext Content -->
					</div><!--End ClickNext Content Wrapper -->	
				</section>
			</a>



			<script>
				$(".upNext").click(function(e) {
					e.preventDefault();
					$("#wrapper").toggleClass("nextClicked");
					$(".upNext").toggleClass("nextClicked");
					$(".socialFixed").toggleClass("nextClicked");
					/*Animates Menu Down */
					$('header').removeClass('nav-up').addClass('nav-down');
					$('#logo').removeClass('nav-up').addClass('nav-down');
					/*Navigates to URL after 2 sec*/
					setTimeout(function () {
						window.location.href = "https://stateimpact.npr.org/pennsylvania/2020/10/09/trump-pounds-fracking-as-a-wedge-issue-in-pa-but-if-its-not-a-top-concern-for-voters-how-much-can-it-help/"; //will redirect to your blog page (an ex: blog.html)
					}, 1500); //will call the function after 2 secs.
					
				});
			</script>

			<!--End ClickNext-->
			
			<div style="display:none;"><!--Hides Footer-->
			
			
			
			
			<footer>
				<div class="footerWrapper">
					<a id="footerLogo" href="https://stateimpact.npr.org/pennsylvania"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/SIPA_HeaderLogo-2x.jpg"></a>											<div class="footerWidget">
							<div class="widget_text widget-odd widget-first widget-1 partners footer1"><h3 class="footer1">Partners</h3><div class="textwidget custom-html-widget"><p>
<a href="http://www.witf.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/witf-wht.png" alt="" width="59" height="41" /></a><a href="http://www.whyy.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/whyy-wht.png" alt="" width="84" height="28" /></a><a href="https://wpsu.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2020/02/wpsu-wht.png" alt="" width="84" height="28" /></a><a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/alleghenyfront-wht.png" alt="" width="50" height="50" /></a>
</p></div></div><div class="widget-even widget-last widget-2 partners footer1"><h3 class="footer1">Funders</h3>			<div class="textwidget"><p><a href="https://www.cpb.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-cpb.png" alt="" width="60" height="76" /></a><br />
<a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-wyncote.png" alt="" width="53" height="71" /></a><br />
<a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener"><img src="https://stateimpact.npr.org/pennsylvania/files/2018/05/funder-williampenn.png" alt="" width="94" height="30" /></a></p>
</div>
		</div>						</div>
																<div class="footerWidget">
							<div class="widget-odd widget-last widget-first widget-1 footer2"><h3 class="footer2">About StateImpact Pennsylvania</h3>			<div class="textwidget"><p>StateImpact Pennsylvania is a collaboration among <a href="http://www.witf.org/" target="_blank" rel="noopener">WITF</a>, <a href="http://www.whyy.org/" target="_blank" rel="noopener">WHYY</a>, <a href="https://wpsu.org/" target="_blank" rel="noopener">WPSU</a>, and <a href="https://www.alleghenyfront.org/" target="_blank" rel="noopener">The Allegheny Front</a>. Reporters <a href="https://stateimpact.npr.org/pennsylvania/author/adanahy/">Anne Danahy</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/reidfrazier/" target="_blank" rel="noopener">Reid Frazier</a>, <a href="https://stateimpact.npr.org/pennsylvania/author/rmcdevitt/">Rachel McDevitt</a> and <a href="https://stateimpact.npr.org/pennsylvania/author/sphillips/" target="_blank" rel="noopener">Susan Phillips</a> cover the commonwealth&#8217;s energy economy. Read their reports on this site, and hear them on public radio stations across Pennsylvania.</p>
<p>This collaborative project is funded, in part, through grants from the <a href="https://www.cpb.org/" target="_blank" rel="noopener">Corporation for Public Broadcasting</a>, <a href="https://www.wyncotefoundation.org/" target="_blank" rel="noopener">Wyncote Foundation</a>, and <a href="https://www.williampennfoundation.org/" target="_blank" rel="noopener">William Penn Foundation</a>.</p>
</div>
		</div>						</div>
									</div>
			<div class="copyrightSection">
				<div class="copyright">
				&copy; 2011-2020 WITF				</div>
				<ul id="menu-footer-navigation" class="menu"><li id="menu-item-59019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59019"><a href="https://www.witf.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59020"><a href="https://www.witf.org/privacy-policy/">Privacy Policy</a></li>
</ul>				<h4>A reporting project of &nbsp;<a href="http://npr.org" title="Visit npr.org">NPR</a> member stations</h4>
			</div>
            </footer>
            
        </div><!-- End Wrapper -->
        <!-- footer.php -->
		<script type="text/javascript" src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/swiper.min.js"></script>
		<script src="https://stateimpact.npr.org/pennsylvania/wp-content/themes/StateImpactPA/js/footer.js"></script>
		<script type="text/javascript">
			randomcontentdisplay.init()
		</script>
		
		<!-- Footer Code Additions from WP Customizer -->
		<!-- facebook-jssdk code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=159002930837384";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        
	<script type="text/javascript">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</script>
	<script type="text/javascript" defer="defer" src="https://stateimpact.npr.org/pennsylvania/wp-content/plugins/gravitate-event-tracking/gravitate_event_tracking.js?v=1.5.3"></script>

	<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/vendor/jquery.waypoints.min.js?ver=1569947844'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxvars = {"ajaxurl":"https:\/\/stateimpact.npr.org\/pennsylvania\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-content/plugins/witfapi/inc/assets/js/ajax-infinite-scroll.js?ver=1569947844'></script>
<script type='text/javascript' src='https://stateimpact.npr.org/pennsylvania/wp-includes/js/wp-embed.js?ver=4.9.15'></script>
		
			</body>
</html>